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Introduction: 
 
Cyclospora cayetanensis is a protozoan parasite that causes a human diarrheal disease 
called cyclosporiasis (1). Infected individuals shed spherical (8-10 μm in diameter) 
unsporulated oocysts into the environment with feces. Person-to-person transmission is 
considered unlikely because oocysts require a week or longer in the environment to sporulate 
and become infective. C. cayetanensis oocysts are not culturable, which makes the 
application of viability assays impractical. According to the latest surveillance data, 2,272 
cases of cyclosporiasis were reported from 40 states in 2023 without travel history outside 
the US indicating that they were acquired domestically. Illnesses and outbreaks caused by C. 
cayetanensis are mainly associated with the consumption of fresh produce such as herbs, 
berries, and leafy greens (2). 
 
The present FDA BAM Chapter 19b method for detection of C. cayetanensis in fresh 
produce was validated under the FDA Guidelines for the Validation of Analytical Methods for 
the Detection of Microbial Pathogens in Foods and Feeds, third Edition (4). The method 
includes three steps: 1) Produce wash procedure; 2) Isolation of DNA from produce wash, 
and 3) Detection by qPCR amplification based on the detection of the C. cayetanensis 
mitochondrial Cox3 gene (Mit1C qPCR). 
 
The Mit1C target provides a region on the mitochondrial genome of C. cayetanensis that is 
specific to C. cayetanensis based on current multiple sequence alignment using BLAST 
searches against C. cayetanensis and other genera/species (e.g., Eimeria spp. and 
Isospora spp.) in the Apicomplexa phylum. The real-time PCR was optimized using Prime 
TimeTM Gene Expression master mix from Integral DNA technologies (IDT) and the method 
was developed and validated for use in the ABI 7500 Fast platform. The method was 
validated by a single validation study that included exclusivity, inclusivity, and Mit1C qPCR 
detection in C. cayetanensis inoculated food matrices in three commodities (raspberries, 
cilantro and Romaine lettuce) compared to the previous 18S qPCR method (4). Then, the 
new method was validated for Romaine lettuce in a multi-laboratory validation study (5) 
approved by the Microbiology Methods Validation Subcommittee in November 2024. A 
matrix extension was completed for detection of C. cayetanensis on fresh basil and parsley 
and approved by the Microbiology Methods Validation Subcommittee in March 2026. 
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The validation results (single laboratory validation and multi-laboratory validation) are 
available in the study publications (reference 4 and reference 5). 
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Molecular Detection of Cyclospora cayetanensis in Fresh 
Produce Using Real-Time PCR 
 
A. Produce Washing and DNA Extraction Procedures 
 
This analytical procedure provides steps for isolation of C. cayetanensis oocysts from produce by 
washing and subsequent DNA template preparation from produce washes. 
 
A1. Laboratory Facilities 
 
Best laboratory practices should be used to limit false positive results due to cross contamination. 
The following work areas are recommended to complete the produce washing and DNA extraction 
steps while minimizing the potential for contamination: 

 
A. A laboratory bench for produce washing. 
B. A hood for DNA extraction procedure. 

 
A2. Materials and Equipment 
 

A. Interscience BagPage®+ 400 mL filter bags, 500/pk, Cat No. EW-36840-56 (Cole-Parmer) 
B. Interscience Bag Clips, 50/pk, Cat No. EW-36850-46 (Cole-Parmer) 
C. Disposable serological pipets, 5 mL and 25 mL or 50 mL 
D. Tray to hold filter bags during washing step (see Figure 1b-c) 
E. Stovall Belly Dancer or comparable orbital mixing platform 
F. Platform rocker 
G. 15 mL and 50 mL conical centrifuge tubes for produce washing 
H. Sorvall Legend RT+ refrigerated centrifuge or equivalent (for centrifugation of 15and 50 mL 

conical centrifuge tubes) 
I. 2 Liter (or larger) vacuum flask connected to house vacuum 
J. Short glass Pasteur pipets or regular [non-filtered] pipets tips at the end of [non-filtered] 

serological pipettes for vacuum aspiration of wash supernatants 
K. Empty 2 mL FastPrep® tubes and caps, Cat nos., 115076400 and 115064002 (MP 

Biomedicals) 
L. DNase-free 2.0 mL microcentrifuge tubes 
M. FastPrep®-24 Instrument (MP Biomedicals) or comparable homogenizer 
N. 15 mL conical centrifuge tubes for DNA binding step 
O. Benchtop centrifuge capable of spinning 2.0 mL tubes 
P. Micro pipettors 
Q. Aerosol resistant micropipette tips 
R. Latex or nitrile gloves 
S. Vortex Mixer 
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A3. Reagents 
 

A. Powdered Alconox® laboratory glassware detergent, Part no. EW-17775-0 (Cole-
Parmer) 

1. 1.0% Alconox stock solution (Appendix 1) 
2. 0.1% Alconox produce wash solution (Appendix 1) 

B. FastDNA® SPIN Kit for Soil, Part no. 6560-200 (MP Biomedicals) 
C. 100% ethanol for DNA extraction procedure 
D. Sterile nuclease free deionized water for produce wash procedure 

 
A4. Wash Procedure for Fresh Produce Samples 
 
The standard wash procedure described below is optimal for leafy greens and herbs or sturdy 
vegetables. It is important to take note of modifications which are described in the protocol and 
required for fragile matrices such as raspberries which release larger amounts of debris or 
pectin if not handled carefully. 
 
Note: Centrifugation of wash solution is performed as described below using a swinging bucket 
rotor with a brake setting of 6 (on a scale of 0-9) for deceleration. 

 
A. Weigh produce to be analyzed in a BagPage®+ filter bag (25 grams of fresh produce or 

50 grams of fresh berries). 
B. Add 100 mL of 0.1% Alconox to the produce sample in the filter bag. Lay the bottom 

portion of the bag flat on the bench with the opening edge folded up against a vertical 
support (Figure 1a). Bags containing leafy greens or sturdy vegetables (but not those 
containing fragile matrices such as berries) should be massaged gently with fingertips up 
the length of the bag a few times to remove most of the air. Bags containing berries 
should be sealed without massaging and without removing air. Seal the bags with the 
bag clips. 

C. Lay sealed bags containing leafy greens flat in a tray on a rocker platform with the 
sealed opening edges propped up against the sides of the tray (Figure 1b) to control 
potential leaks. The bags are stacked on top of one another in order to accommodate all. 
Agitate for 30 minutes at 85 rpm (Stovall Belly Dancer set at 7.0 with maximum tilt) at 
room temperature, inverting the bags after 15 minutes. Bags containing berries are 
stood upright in the tray (Figure 1c) to achieve better coverage of matrix with wash 
solution and slowly rocked on a platform rocker for 30 minutes at low speed (e.g., 12 
rocks per minute using a Hoefer Red Rocker set at 5.0). 

D. Open bags and transfer the supernatant from the filtrate side of each BagPage®+ filter 
bag into two labeled 50 mL conical centrifuge tubes using serological pipets. 

E. Isolate wash debris containing oocysts by centrifugation in a swinging bucket rotor for 20 
minutes at 2,000 × g with a brake setting of 6 (on a scale of 0-9) for deceleration. 

F. During the centrifugation, add an additional 100 mL of 0.1% Alconox to the produce in 
each filter bag and tip the bag from side to side three to four times to rinse the food and 
bag surfaces. Lean the bags containing the produce and rinse solution against a vertical 
surface until needed in step A4H. 

G. After the centrifugation use a short glass Pasteur pipet or regular [non-filtered] pipets tips 
at the end of [non-filtered] serological pipettes connected with tubing to a filter flask and 
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house vacuum to aspirate all but approximately 4 mL of the supernatant from each of the 
50 mL tubes to waste without disturbing the wash debris pellets. 

H. Transfer the rinse from the filtrate side of each BagPage®+ filter bag to the 
corresponding two 50 mL conical tubes containing the first wash debris pellets from step 
A4G. Centrifuge for 20 minutes at 2,000 × g to pellet the combined wash and rinse 
debris. After the centrifugation aspirate all but approximately 4 ml of the supernatant 
from each of the 50 mL tubes to waste without disturbing the pellets. 

I. Pool each pair of wash debris pellets by resuspending with a 5 mL serological pipet in 
the residual wash liquid and transferring to a single 15 mL conical centrifuge tube. Rinse 
the pair of empty 50 mL tubes sequentially with 2 mL of dH2O and add to the contents of 
the 15 mL tube. Centrifuge for 20 minutes at 2,000 × g to pellet the debris. After the 
centrifugation aspirate all but approximately 1 mL of the supernatant from the 15 mL 
tube. Resuspend the debris pellet in the 15 ml tube in the residual supernatant and 
transfer to a single empty 2 mL FastPrep lysing tube (without beads). Rinse the empty 
15 mL tube with 0.4 mL of dH2O and add to the contents of the 2 mL tube. If the total 
volume of the resuspended pellet and tube rinse exceeds the capacity of the 2 mL tube, 
centrifuge a portion in the 2 mL FastPrep tube at 14,000 × g for 4 minutes, aspirate the 
supernatant without disturbing the pellet, and then add the remaining resuspended pellet 
and tube rinse. 

J. Centrifuge the 2 mL FastPrep tubes containing wash debris from step A4I at 14,000 × g 
for 4 minutes. Aspirate all but approximately 100-200 µL of the supernatant without 
disturbing the pellet. Note: If a pooled debris pellet sample is greater than approximately 
850 µL, the sample must be split into two 2 mL FastPrep lysing tubes. 

K. Store at 4°C overnight or proceed as described in Section A5 for isolation of DNA 
immediately. 
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Detection of Cyclospora cayetanensis in Produce 

 
 
 

A5. Isolation of DNA from Fresh Produce Wash Debris Pellets using the FastDNA® SPIN 
Kit for Soil 
 
DNA is extracted from produce washes in a Biological Safety Cabinet using the FastDNA SPIN 
Kit for Soil following the modified instructions detailed below. 

 
Prepare the following items for the DNA extraction procedure before beginning: 

- Add 100 mL of 100% ethanol to SWES-M bottle of wash solution* 
- Lysing Matrix E tubes (containing beads)* 
- 2 mL microcentrifuge tubes 
- 15 mL Falcon tubes containing 1 mL resuspended Binding Matrix* 
- Spin Filters in catch tubes* 
- Second set of catch tubes* 

 
*Items provided in the FastDNA® SPIN Kit for Soil. 

 



  

8  

Modified FastDNA Spin Extraction Protocol 
A. Assemble the samples to be extracted from wash procedure step A4J and add an empty 

FastPrep tube as a DNA extraction control. 
B. Carefully transfer into each tube in step A5A the beads from a Lysing Matrix E tube 

(supplied with the FastDNA Spin Kit). 
C. Add 122 µL MT buffer (FastDNA protocol step 3). 
D. Add 978 µL (or less) Sodium Phosphate Buffer (FastDNA protocol step 2) to the 

maximum fill height; leave at least 1.0 cm of air space at the top of the tube to allow 
for efficient bead-beating (see Figure 2). Screw on cap securely. 

 

 Figure 2 
 

E. Transfer the samples to a FastPrep-24 bead beater and homogenize at a setting of 6.5 
m/s (approximately 4000 rpm) for 60 seconds. Immediately remove the sample holder 
containing the tubes from the instrument and place on ice for 3 minutes. Return the 
sample holder to the bead beater and repeat the bead beating and the incubation on ice 
as above. 

F. Remove the tubes from the sample holder and centrifuge at 14,000 × g for 15 minutes 
(FastDNA protocol step 5). 

G. Transfer the supernatant to a clean 2 mL tube. Add 250 µL PPS and mix by inverting by 
hand 10 times (FastDNA protocol step 6). 

H. Centrifuge at 14,000 × g for 5 minutes (FastDNA protocol step 7) then transfer 
supernatant to a clean 15 mL Falcon tube containing 1.0 mL of resuspended Binding 
Matrix. 

I. Place on a rotator or invert by hand for 2 minutes and then allow silica matrix to settle for 
3 minutes (FastDNA protocol step 9). Centrifuge the 15 mL tubes briefly at 1000 × g for 
1 minute in a swinging bucket rotor. 

J. Remove and discard a total of 1.4 mL of supernatant from each tube in two 700 µL 
aliquots. 

K. Resuspend the matrix in the remaining supernatant and transfer approximately 700 µL to 
a SPIN Filter in a catch tube. Centrifuge at 14,000 × g for 1 minute (FastDNA protocol 
step 11). Empty the catch tube and add any remaining resuspended mixture to the SPIN 
Filter and spin as before. Empty the catch tube again. 
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L. Add 500 µL prepared SWES-M to each filter. Gently resuspend each by pipetting up and 
down (FastDNA protocol step 12). 

M. Centrifuge at 14,000 × g for 1 minute. Empty catch tube and replace (FastDNA protocol 
step 13). 

N. Centrifuge at 14,000 × g for 2 minutes to dry the matrix. Discard the catch tube and 
replace with a new catch tube (FastDNA protocol step 14). 

O. Air dry the filter for 5 minutes at room temperature (FastDNA protocol step 15). 
P. Add 75 µL DES to the matrix in the spin filter. Resuspend the Binding Matrix by gently 

stirring with a small pipet tip. Incubate for 5 minutes in a heat block at 55°C. (FastDNA 
protocol step 16). 

Q. Centrifuge at 14,000 × g for 1 minute to recover the eluted DNA and then discard the 
SPIN Filter (FastDNA protocol step 17). 

R. Store the DNA samples at 4°C for up to 2 days or at -20 or -80°C for longer term prior 
to performing the Real-Time PCR detection step described below. 
 
 

B. Cyclospora cayetanensis Real-Time PCR Detection Method 
 

The real-time PCR protocol described below offers several advantages including increased 
specificity. In addition, the use of a real-time PCR method minimizes laboratory environment 
contamination by amplicons commonly associated with conventional nested PCR. The method 
was developed for the Applied Biosystems 7500 Fast Real-Time PCR System for detection of 
C. cayetanensis in food samples and is based on a new target on the mitochondria of C. 
cayetanensis. The multi-copy nature of mitochondrial genomes in cells provides higher target 
sequence concentration than nuclear sequences for molecular methods, such as PCR and 
NGS. The real-time PCR assay is a duplex reaction which targets the C. cayetanensis multicopy 
mitochondrial gene and uses an internal amplification control to monitor for potential matrix 
derived inhibition of the reaction. The method also provides a synthetic positive control, allowing 
sequence verification to identify false positives stemming from inadvertent laboratory 
contamination. 
 
B1. Equipment and Supplies 
 

A. Applied Biosystems 7500 Fast Real-Time PCR System with Software versions 1.4, 2.0, 
or 2.3 or newer 

B. Applied Biosystems MicroAmp® Fast 8-Tube Strip, 0.1 mL and MicroAmp® Optical 8- 
Cap Strips, Cat Nos. 4358293 and 4323032 (ThermoFisher Scientific) or 
equivalent, OR Applied Biosystems MicroAmp® Fast Optical 96-Well Reaction Plates, 
0.1 mL, and MicroAmp® Optical Adhesive Film, Cat Nos. 4346907 and 4311971 
(ThermoFisher Scientific) or equivalent 

C. Benchtop centrifuge capable of spinning 96-Well reaction plates or a mini-centrifuge 
capable of spinning 0.1 mL tube strips 

D. Benchtop centrifuge capable of spinning 1.5-2.0 mL tubes 
E. Micropipettors 
F. Aerosol resistant micropipette tips 
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G. Latex or nitrile gloves 
H. Vortex Mixer 
I. DNase-free microcentrifuge tubes, 1.5 mL, low retention 
 

B2. Reagents 
 

A. PrimeTimeTM Gene Expression Master Mix (IDT) (Cat. No 1055770 (1 x1 ml) or Cat No. 
1055772 (1 x 5 ml). Separate tubes of reference dye (ROX) are included with the master 
mix and need to be added to the master mix as a low reference dye for Applied 
Biosystems 7500 Fast Real-Time PCR instruments following the manufacturer 
instructions before use. 

B. Sterile DNase-free TE buffer pH 7.5 (commercially prepared or see Appendix 2). 
C. Primers, 500 µM stock solution (See Table 1 and Table 2). 
D. Probes, 100 µM stock solution (See Table 3). 
E. IAC Target (HMultra130-synIAC), working concentration 1E7 copies/µL. See Reagent 

Ordering and Preparation Instructions, Section 3. 

F. Positive control (Mit1AA gblock), 5E2 copies/µL. See Reagent Ordering and Preparation 
Instructions, Section 3. 

G. Negative control (Water, DNase-free). 

 
B3. Reagent Ordering and Preparation Instructions 

All Primers, Probes, and Target control DNAs are commercially synthesized by Integrated DNA 
Technologies (IDT), Coralville, IA. They could also be ordered from an equivalent manufacturer 
based on the same specifications. 

B3A. Primers 
 

All primers are ordered from IDT normalized to a working concentration of 500 µM and stored at 
-20°C. 

Primer Ordering Instructions: Choose "Custom DNA Oligos" from the IDT online Order Menu 
page. From the "Normalization" drop down menu → choose "Create a custom formulation" → 
choose "Full product yield, to a specified µMolar concentration" → enter "500" and choose 
"IDTE 8.0 pH" → Name the normalization "500 µM" and Save. Next, on the Oligo Entry page 
enter the primer options as indicated below for each primer: 

 
Table 1. Primer Ordering Instructions 

 
Scale: choose a scale between 25 nmole and 1 

µmole 
Normalization: 500 µM 
Purification: Standard Desalting 
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Table 2. Primer Names and Sequences 
 

Primer Description Item Name Sequence 
Forward primers for 
amplification 
of the mitochondrial C. 
cayetanensis target 

Mit1C-f 5'-TCTATTTTCACCATTCTTGCTCAC-3' 

Reverse primers for 
amplification 
of the mitochondrial C. 
cayetanensis target 

Mit1C-r 5'-TGGACTTACTAGGGTGGAGTCT-3' 

Forward primers for 
amplification of the IAC target 

dd-IAC-f 5'-CTAACCTTCGTGATGAGCAATCG-3' 

Reverse primers for 
amplification of the IAC target 

dd-IAC-r 5'-GATCAGCTACGTGAGGTCCTAC-3’ 

 
 
B3B. Probes 

Taqman-style hydrolysis probes are used for detection of the C. cayetanensis and IAC targets. 
The C. cayetanensis probe is labeled with 5’ FAM reporter dye and is double quenched with an 
internal ZEN quencher and 3’ Iowa Black® FQ (IABkFQ) quencher. The IAC probe is labeled 
with 5’ Cy5 reporter dye is double quenched with an internal TAO quencher and 3’ Iowa Black® 
RQ-Sp (IAbRQSp) quencher. Probes are ordered from IDT and hydrated to working 
concentrations as described below and stored at -20° C. 

 
Probe Ordering Instructions: Probes are ordered from the IDT online order menu page by 
choosing "Custom qPCR Probes" → choose PrimeTime qPCR Probes → choose 250 nmol or 1 
µmol scale. Enter probe nucleotide sequence and choose "5’ Dye/3’ Quencher" options as 
indicated for each probe in Table 3. (No "Services" options are required.) 

 
Table 3. Probe Ordering Information 

 
 Probe for detection of 

C. cayetanensis target 
Probe for detection of 
IAC target 

Item Name Mit1P-FAM dd-IAC-Cy5 
Sequence 5'-

AGGAGATAGAATGCTGGTGTATG 
CACC -3' 

5'-
AGCTAGTCGATGCACTCCAGTCC 
TCCT-3' 

5' Code /56-FAM/ /Cy5/ 
3' Quencher ZEN-3’ Iowa Black® FQ TAO-3’ Iowa Black® RQ-Sp 
3' Code /3IABkFQ/ /3IAbRQSp/ 

Preparation of Probe Working Solutions: 
100 µM Mit1P-FAM: Hydrate the lyophilized probe in sterile DNase-free TE buffer by adding the 
volume specified on the accompanying IDT probe specification sheet for a 100 µM final 
concentration. Vortex and centrifuge the hydrated probe briefly. 

100 µM dd-IAC-Cy5: Hydrate the lyophilized probe in sterile DNase-free TE buffer by adding the 
volume specified on the accompanying IDT probe specification sheet for a 100 µM final 
concentration. Vortex and centrifuge the hydrated probe briefly. 
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B3C. IAC Target 
 

The IAC reaction target (HMultra130-synIAC) is a synthetic 200 bp ultramer DNA sequence 
based on the internal amplification control developed by Deer et al., (2010). 

Ordering Instructions: From the IDT online order menu page choose "Ultramer Oligos (up to 
200 bases)" → On the Oligo Entry page enter or choose the following: 

 
Table 4. Ultramer Oligo Description 

 
Item Name: HMultra130-synIAC 
Scale: 4 nmole Ultramer™ DNA Oligo 
Normalization: None 
Purification: Standard Desalting 

  
Sequence: 
TACAGCACCCTAGCTTGGTAGAATCGATCAGCTACGTGAGGTCCTACGACGATCGCCAAG 
CATGCCCTAGCTAAGATGCATCGATTGCTCATCACGTACGTTAGGTCGACTAGGAGGACTG 
GAGTGCATCGACTAGCTAAGATGGTTCGATTGCTCATCACGAAGGTTAGGTCGACTACGAA 
CGAGTCGTATTGCAGGTT 

 
Preparation of IAC Target Working Solution: Hydrate the ultramer and prepare dilutions in 
TE pH 7.5 dilution buffer according to Appendix 3 to obtain the working concentration of 1E7 
copies/µL. Store dilutions at -20° C. 

B3D. Positive Control 
 

The positive control DNA (Mit1AA gblock) is a 245 bp double stranded synthetic gBlocks® Gene 
Fragment synthesized by IDT or from a different supplier based on these specifications: The 
sequence corresponds to a region (4325 bp - 4569 bp, Genbank: KP231180.1) in the C. 
cayetanensis Mitochondrial gene. In addition, this sequence contains traceable mutations 
(T4385A and T4386A) within the amplicon generated by the real-time PCR primers used in this 
protocol. 

 
Ordering Instructions: From the IDT online order menu page choose "gBlocks Gene 
Fragments". Enter the following item name and sequence on the gBlocks® Gene Fragments 
Entry page: 

Item Name: Mit1AA gblock 

Sequence: 
ACAGTTGGTTTTCTATTTTCACCATTCTTGCTCACTGTATTAGTATTATTTAATTTTACTAATA 
GAGAAGTTGGTACTACATCAGCTTCTCTGGTTTCATCAATTTGTTTAGGTGTTATTAGTACT 
GAGTTACTACTATTTGTTAGCTTCTTCTGGGGTGCATACACCAGCATTCTATCTCCTAGTTA 
TGTAACAGACTCCACCCTAGTAAGTCCAACTGAGGGTCTTGTAAGTATCTCTAGTAG 

 
Click "Add to Order" → answer "No" to all questions on the Terms and Disclosure pop up 
window → type your name in the Signature box → accept the terms and conditions → click "Add 
to Cart". The amount delivered will be 250 ngrams of the gBlock. Hydrate the gBlock and 
prepare dilutions according to Appendix 4 to obtain the working solution concentration of 5E2 
copies/µL. The positive control working solution can be stored at -20°C or 4°C. A fresh working 
solution should be prepared from the frozen 5E3 dilution every 90 days. 
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B4. Reaction Setup and Execution 

A primer/probe mix must be prepared for the C. cayetanensis target reaction and for the IAC 
target reaction. Briefly mix and centrifuge all reagents to resuspend and bring down contents 
before assembling mixes. 

B4A. Primer/Probe Mixes: (store at -20°C in dark) 
 

Table 5. 20X Mit1C Pr/Pro (12 µM each primer, 6 µM probe) 
 

Volume Final concentration 
12.0 µL 500 µM Mit1C-f 0.6 µM final in reaction 
12.0 µL 500 µM Mit1C-r 0.6 µM final in reaction 
30.0 µL 100 µM Mit1P-
FAM 

0.3 µM final in reaction 

446 µL TE  
500 µL final volume  

Table 6. 20X synIAC Pr/Pro (5 µM each primer, 5 µM probe, 2E5 copies synIAC 
target) 

 
Volume Final concentration 
5.0 µL 500 µM dd-IAC-f 0.25 µM final in reaction 
5.0 µL 500 µM dd-IAC-r 0.25 µM final in reaction 
25.0 µL 100 µM dd-IAC-Cy5 0.25 µM final in reaction 
10 µL 1E7 copies/µl HMultra130-
synIAC 

1E4 copies/µL final in reaction 

455 µL TE  
500 µL final volume  

B4B. Real-Time PCR reaction mix for 20 µl volume reactions 

All samples and all controls are always run in triplicate. 
Briefly mix and centrifuge all reagents to resuspend and bring down contents before assembling 
reaction mix. The master mix formula below is sufficient to run one (1) replicate of one sample. 
For each qPCR experimental run, prepare sufficient reaction mix to run the no template control 
(NTC), the positive control, and samples all in triplicate. Calculate the total number of replicates 
being run (N) in one experiment and prepare a volume of master mix between N+1 and N+3 to 
assure sufficient reagents for all replicates. 

Table 7. Reaction mix for 20 microliters volume reactions 
 

Master mix components 10.0 µL 2X PrimeTimeTM Gene Expression Master Mix low 
ROX (IDT) 

Master mix components 1.0 µL 20X Mit1C Pr/Pro Mix 
Master mix components 1.0 µL 20X synIAC Pr/Pro Mix 
Master mix components 6.0 µL H2O (DNase-free) 
Sample 2.0 µL sample or control 
Total Volume 20.0 µL total volume 
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Aliquot 18 µL of reaction mix to each reaction well or tube. 
Add 2.0 µL of sample or appropriate controls to each reaction plate well or tube (see Section C 
below). 

B4C. Samples and Controls: 
 

Table 8. Sample and Controls volume 
 

NTC 2.0 µL H2O (DNase-free) 
DNA extraction 
control 

2.0 µL 

Samples 2.0 µL (1X and ¼ dilution) 
Positive Control 2.0 µL Mit1AA gBlock (5E2 copies/µL) 

 
B4D. Always briefly vortex and centrifuge controls and samples before adding to reaction wells 
or tubes. 

 
ALL UNKNOWN SAMPLES ARE TO BE ANALYZED AT 1X AND A ¼ DILUTION IN THE 
SAME INITIAL EXPERIMENTAL RUN (Controls are not tested at a ¼ dilution). Prepare diluted 
samples following instructions below. 

B4E. ¼ Sample Dilution Protocol: 
 

Transfer 2.5 µL of sample to a clean microcentrifuge tube containing 7.5 µL of TE. Mix well and 
centrifuge briefly. 

B4F. After the addition of samples and controls to reaction wells or tubes, seal the plate 
with the adhesive film or seal the tube strips with cap strips and centrifuge at 400 × g for 
30 seconds. 

 
Run the plate or tube strips in the ABI 7500 Fast Real-Time PCR Instrument using a pre-defined 
protocol template and run method as described in Sections I and J below. 

 
B4G. Real-Time PCR Cycling Protocol Templates for the ABI 7500 Fast Instrument: 

 
Prior to initiating a run each laboratory should define a protocol template as described in 
Appendix 5 for ABI Fast instruments running v2.0 or 2.3 software or Appendix 6 for instruments 
running v1.4 software. 

B4H. Run Methods on the ABI 7500 Fast Instrument: 
 

Follow the run method detailed in Appendix 5 for ABI Fast instruments running v2.0 or 2.3 
software or Appendix 6 for instruments running v1.4 (or any v1.x) software. 
The following software analysis settings are applied to data when instructions for protocol 
templates and run methods in Appendices 5 or 6 are followed: 
- Manual Threshold = 0.05 (C. cayetanensis target; Mit1C) 
- Manual Threshold = 0.05 (IAC target) 
- Auto Baseline 

 
Document the experimental run by saving the run file and an exported results data file according 
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to the instructions in Appendices 5 or 6. Print the exported results data file and include with 
analytical worksheet packet. 
 
B4I. Interpretation of Results: 

 
A. Positive Samples 

 
a. Samples are only considered Positive for the presence of C. cayetanensis if, on initial 

testing or re-testing, one (1) or more sample replicates produces a smooth 
exponential/sigmoidal amplification signal with Ct ≤ 38.0 for the C. cayetanensis 
mitochondrial target (Mit1C) reaction and the IAC target reaction is either Negative or 
Positive. 

b. ONLY ONE REPLICATE OF AN UNKNOWN SAMPLE OR ¼ DILUTION OF THAT 
SAMPLE NEEDS TO BE POSITIVE FOR THE C. cayetanensis Mit1C TARGET IN 
ORDER TO CONSIDER A SAMPLE POSITIVE. 
 

B. Samples for Further Analysis 
 

a. Any sample producing a smooth exponential/sigmoidal amplification signal in one 
(1) or more replicates for the C. cayetanensis Mit1C target reaction crossing the 
threshold with Ct(s) > 38.0 and the IAC target reaction is either Negative or 
Positive. Questions about the protocol should be directed to the Chapter POCs. 

 
C. Negative Samples 

 
a. If a sample C. cayetanensis Mit1C target reaction produces all replicates with 

undetermined Ct or no replicate with Ct ≤ 38.0 and sample IAC target reaction 
produces an average Ct value which is not more than 3 cycles higher compared to 
the NTC: 

 
 Sample is NEGATIVE, no further action. 

 
D. Invalid Results 

 
a. If one (1) or more replicates of the NTC sample or the DNA extraction control sample 

Mit1C target reactions produces a positive result crossing the threshold, the 
experimental run is invalid and must be repeated. 

b. If after repeating an invalid experimental run, the DNA extraction control repeatedly 
produces a positive result and the NTC sample is negative, the DNA extraction 
procedure was likely contaminated. The DNA extraction procedure must be repeated 
for the entire set of samples using additional washed food samples if available. 

c. If one (1) or more replicates of the positive control sample for C. cayetanensis Mit1C 
is undetermined, the experimental run is invalid and must be repeated. 
 

E. Inconclusive Results 
 

If on initial test (or after re-test if required), a sample produces no replicate with Ct ≤ 38.0 
(for C. cayetanensis mitochondrial Mit1C target), and sample IAC target is undetermined 
or produces an average Ct value more than 3 cycles higher compared to the NTC:  
 

Sample is INCONCLUSIVE, contact the Chapter POCs. 
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F: Flowchart Interpretation of results in produce samples after analysis by real-time PCR 
for Cyclospora cayetanensis detection. 
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Appendix 1. Alconox® Produce Wash Solution Recipe 
 

1. Prepare 1.0% Alconox® stock solution: 
a. Dissolve 10 grams Alconox® in 1-liter distilled water 

2. Prepare 0.1% Alconox® for wash solution 
a. Mix 200 mL 1.0% Alconox® stock with 1800 mL distilled water 

 
Prepare and keep 1.0% Alconox for up to two weeks per manufacturer’s recommendations. 
Prepare 0.1% Alconox fresh daily when needed. 
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Appendix 2. Tris EDTA (TE) pH 7.5 buffer (10mM Tris, 
0.1mM EDTA) 
Table 1. Tris EDTA components. 

 
Reagent Volume 
1 M Tris pH 7.5 100 µL 
0.05M EDTA 20 µL 
PCR-grade water (Dnase/Rnase 
free) 

9.88 mL 
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Appendix 3. Preparation of the Internal Amplification 
Control (IAC) Target Working Solution 
Hydrate the IAC Target ultramer (HMultra130-synIAC) in TE pH 7.5 dilution buffer according to 
instructions below to obtain the working concentration of 1E7 copies/µL. Store dilutions and 
working solution at -20°C. 

 
Table 1. Internal Amplification Control (IAC) Target Working Solution. 

 
HMultra130-synIAC IAC Target: Hydration and Dilution 
Procedure 

Concentration 
(copies/µL) 

Centrifuge the lyophilized ultramer (4 nmoles) prior to opening to 
ensure the contents are in the bottom of the tube. Hydrate in 
original tube with 1000 µL TE dilution buffer and vortex briefly. 
Centrifuge again to bring liquid contents to the bottom of the 
tube. 

 
5E12* 

Mix 10 µL of the 5E12 stock + 990 µL TE in a new tube. 
Centrifuge to bring liquid contents to the bottom of the tube. 5E10 

Mix 10 µL of the 5E10 stock + 990 µL TE in a new tube. 
Centrifuge to bring liquid contents to the bottom of the tube. 5E8 

Mix 10 µL of the 5E8 stock + 490 µL TE in a new tube. 
Centrifuge to bring liquid contents to the bottom of the tube. 1E7 

• Note: This value is theoretically derived and is a function of the DNA concentration, 
Avogadro’s number, length of template, and average weight of a basepair. There are 
freely available online calculators to derive this value. 

 
Step 1: Convert 4 nmol to µg DNA using a molar quantity to weight calculator for nucleic 
acids. The derived weight is 519.2 µg. 

 
Step 2: Use the calculated DNA weight (519.2 µg) and the molecular weight of the 
sequence (61882) to compute the copy number. This will be approximately 5.138E15 
copies (using 650 Da as the mass of a DNA base pair). Since the lyophilized target is 
dissolved in 1000 µL TE, the approximate copies is 5E12 copies/µL. 

 
• An optional method for an accurate measurement is to determine the concentration of 

DNA (above- lyophilized target in 1000 µL TE) using preferably a high sensitivity Qubit 
kit or nanodrop. The concentration (ng/µL) can be plugged into a copy number calculator 
to derive an accurate copies/µL of the target which can then be diluted to achieve 1E7 
copies/µL. 
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Appendix 4. Preparation of the Positive Control Target 
Working Solution 
Hydrate and dilute the Positive Control gBlock (Mit1AA) in TE pH 7.5 dilution buffer according to 
instructions below to obtain the working concentration of 5E2 copies/µL. Store dilutions at 
-20°C. The working solution can be stored at -20°C or +4°C. A fresh working solution should be 
prepared from the frozen 5E3 dilution every 90 days. 

 
Table 1. Positive Control Target Working Solution. 

 

Mit1AA Positive Control: Hydration and Dilution Procedure Concentration 
(copies/µL) 

Centrifuge the lyophilized gBlock (250 ngrams) prior to opening. Hydrate 
in original tube with 500 µL TE dilution buffer. Vortex briefly and 
incubate at 50°C for 20 minutes. Vortex briefly and centrifuge again to 
bring liquid contents to the bottom of the tube. 

 
2E9 

Mix 10 µL of the 2E9 stock + 990 µL TE in a new tube. Centrifuge to 
bring liquid contents to the bottom of the tube. 2E7 

Mix 10 µL of the 2E7 dilution + 990 µL TE in a new tube. Centrifuge to 
bring liquid contents to the bottom of the tube. 2E5 

Mix 10 µL of the 2E5 dilution + 390 µL TE in a new tube. Centrifuge to 
bring liquid contents to the bottom of the tube. 5E3 

Mix 50 µL of the 5E3 dilution + 450 µL TE in a new tube. Centrifuge to 
bring liquid contents to the bottom of the tube. 5E2 

• Note: This value is theoretically derived and is a function of the DNA concentration, 
Avogadro’s number, length of template, and average weight of a basepair. There are 
freely available online calculators to derive this value. 

 
Step 1: Use the DNA amount (250 ng) and the molecular weight of the sequence 
(151227.2) to compute the copy number. This will be approximately E12 copies (using 
650 Da as the mass of a DNA base pair). Since the lyophilized target is dissolved in 500 
µL TE, the approximate copies are 2E9 copies/µL. 

• An optional method for an accurate measurement is to determine the concentration of 
DNA (above- lyophilized target in 500 µL TE) using preferably a high sensitivity Qubit kit 
or nanodrop. The concentration (ng/µL) can be plugged into a copy number calculator to 
derive an accurate copies/µL of the target which can then be diluted to achieve 5E2 
copies/µL. 
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Appendix 5. ABI 7500 Fast v2.0 or 2.3 Method 
(A) Define a Run Template Using Software v2.0 or 2.3 on the ABI 7500 
Fast Instrument 

Turn on the computer and ABI 7500 FAST Real-Time PCR system. Open the 7500 Software 
v2.0 or 2.3 and click “New Experiment” (Advanced Setup). Define “Experimental Properties” as 
shown below with “Experiment Name” as “Cyclospora cayetanensis”. 

 

 
 
 
Click “Plate Setup” on left. Add targets to the “Define Targets and Samples” tab as shown below. 
Define the targets Mit1C as “FAM” and IAC as “CY5” with quencher set as “None”. 
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Click “Run Method” on left and define cycling parameters as shown below for a 20 µL reaction. 
Define the program with an initial step of 95°C for 3 min followed by 40 cycles of [95°C for 15 
sec + 67°C for 1 min]. Data collection should be on during the 67°C hold. 
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Choose “Analysis” on the left and click “Analysis Settings” in the upper right corner. Define 
target Ct settings in the pop-up window: 
 
(A) Select the Mit1C target: Turn off: “Use Default Settings” and “Automatic Threshold”. Set the 

Threshold to 0.05 and choose “Auto Baseline”. 
(B) Select the IAC target: Turn off: “Use Default Settings” and “Automatic Threshold”. Set the 

Threshold to 0.05 and choose “Auto Baseline”. 
(C) Click “Apply Analysis Settings”. 
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Click “File” -> “Save as template…” -> “Save” 
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(B) Run Method Using Software v2.0 or 2.3 on the ABI 7500 Fast 
Instrument 

 
Click “File” -> “New Experiment” ->”From Template”. Choose the “Cyclospora cayetanensis.edt” 
template file created according to Appendix 2 instructions above. Under “Setup” on the left click 
“Plate Setup” and define all unknown samples or DNA extraction controls on the plate on the 
“Define Targets and Samples” tab by clicking “Add New Sample” until all samples are defined. 
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Click the “Assign Targets and Samples” tab to define well assignments. Define the NTC wells by 
selecting three wells and checking the box next to the Mit1C target choosing “N” as task. Also, 
assign the internal amplification control by selecting all reaction wells and checking the box next 
to the IAC target choosing “U” as task. Confirm that ROX is selected as a passive reference 
dye. 
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Define all unknown samples or DNA extraction controls one at a time by selecting three wells for 
each and checking the box next to the sample name in the “Assign sample(s) to the selected 
wells” panel. 

 

 
 
 

Then select all unknown samples or DNA extraction controls and check the box next to Mit1C 
and IAC targets choosing “U” as task. 
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Define the Positive control (Standard) wells by selecting three wells and checking the box next 
to the Mit1C target choosing “S” as task and “1000” as quantity. “File””Save as” Experiment 
Document Single file (*.eds) with a unique name. Insert plate or tube strips and start the run. 
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(C) Analysis Using Software v2.0 or 2.3 on the ABI 7500 Fast 
Instrument 

When the run is complete select “Amplification Plot” under “Analysis” on the left. Ensure that all 
wells are selected on the “View Plate Layout” tab to the right of the amplification curves. In the 
options panel below the amplification curves, select the “IAC” target and check that the show 
threshold and baseline boxes are both checked. Verify threshold and baseline settings are 
accurate as defined in the run template above. 
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Next, select the “Mit1C” target in the options panel and check that the show threshold and baseline 
boxes are checked. Verify threshold and baseline settings are accurate as defined in the run 
template above. 
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Review the amplification plots and Ct’s for each target. Verify that all criteria for a valid 
experimental run are met as defined in the “Interpretation of Results” section of the protocol. 

 
Then, assure that all reaction wells on the plate are selected by clicking the upper left corner of 
the plate layout. Click “Export” to open the Export Tool window. 
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On the “Export Properties” tab, select the following: 
1. Select “Results” only. 
2. Choose “One File” 
3. Name: use experiment name. Location: define a location of your choice. File type: choose 

“.xls” 

Click the “Customize Export” tab and select the following results content: Well, Sample Name, 
Target Name, Task, Reporter, Ct, Ct Mean, Ct SD. 

Click on the “Target Name” column header to sort the table by target name. Click “Start Export”. 
Close the export tool. 
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Appendix 6. ABI 7500 Fast v1.4 Method 
(A) Define Protocol as a Template 

Turn on the ABI 7500 FAST Real-Time PCR instrument and computer. Open 7500 Fast System 
Software v1.4. It shows “Quick start” →click “cancel”. From “File” → New → New Document 
Wizard (Define Document) → “Next: → “Select Detectors” → “Next” → “Set Sample Plate” → 
“Finish” → Click on the “Instrument” tab. 

1. Key in the following parameters: 
 
Stage 1: Reps:1 
95°C; 3:00 
 
Stage 2: Reps: 40 
95°C; 0:15 
67°C; 1:00 

 
2. Sample Volume (µL): 20 

Run Mode: Fast 7500 
Data collection: Stage 2, step 2 (67°C @ 1:00) 
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(B) Create Detectors: Mit1C & IAC (internal amplification control) 

Select “Tools” → “Detector Manager” → File → “New” → “Name”: MIt1C “Reporter Dye; FAM. 
“Quencher Dye”: None, “Color”: Green → OK. Click “Create Another” → File → New → “Name”: 
IAC, Reporter Dye: Cy5, “Quencher Dye”: None, “Color”: Purple → “OK”. Click “OK” on “New 
detector” window. 
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Highlight both the Mit1C and IAC detectors. Click “Add to Plate document”. Click “OK” after  
each detector is added to the plate. Click “Done” on “Detector Manager Window” 
 

 
Save Protocol as a SDS Template [*sdt] in Drive D: → Applied Biosystems → 7500 system → 
templates → File Name: “Cyclospora cayetanensis”. 
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(C) Start a new Run 

Turn on the ABI 7500 FAST Real-Time PCR instrument and computer. Open 7500 Fast System 
Software v1.4 
From “Quick Startup” → Click “Create New Document” to open “New Document Wizard” and 
“Define Document”. 

 
Assay: Standard Curve (Absolute Quantitation) 

 
Template: Click on “Browse” → navigate to “templates” folder → Select “Cyclospora 
cayetanensis.sdt” 

 
Plate Name: “Cyclospora Test 1” → “Finish” 

 

From “View” → Select “Well inspector” to define well assignments. Define the no template 
control wells by selecting three wells and type “NTC” in the “Sample Name” field on the “Well 
Inspector” window. Check the “Mit1C” detector choosing “NTC” as “Task”. Define all unknown 
samples and DNA extraction control samples in the same manner but choose “Unknown” as 
“Task”. 
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Define the positive control in the same manner but choose “Standard” as “Task” and enter 
“1000” as “Quantity”. 

 

Assign the IAC detector to all wells by highlighting all reaction wells” Check the “IAC” detector in 
the “Well Inspector” window and choose “unknown” as “Task”. Close the “Well Inspector” 
window. From the “File” menu → “Save” to choose a location to save the run file. 
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Insert the plate to begin the run and click the “Instrument” tab → “Start”. 
 

(D) Results 

Click on the “Results” tab → Select the “Amplification Plot” tab. Select all wells in the lower 
portion of the window. On the “Data” drop down menu on the right selection choose “Delta Rn 
vs. Cycle”, and then define Analysis Settings for each target: 
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Select Detector “Mit1C” and Line Color “Detector Color”. In the “Analysis Settings” box select: 

“Auto Baseline” Threshold = 0.05 

Select Detector “IAC” and Line Color “Detector Color”. In the Analysis Settings” box select: 

“Auto Baseline” Threshold = 0.05 

Click “Analyze”. Save the run analysis results as an SDS Document (*SDS). 
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Click on the “Report” tab. Assure that all wells are still detected in the lower portion of the 
window. 

Click on the “Report” tab. Assure that all wells are still detected in the lower portion of the window. 

 

 
Review the Amplification Plots and Ct’s for each target. Verify that all criteria for a valid 
experimental run are met as defined in the “Interpretation of Results” section of the protocol. 

 
Save an Experimental Results Report by clicking the “File” drop down menu → “Export” → 
“Results”. On the “Select Results Export File” window choose a location to save the results file. 

 
File name: use experiment run name. 
Save as type: Results Export File (*.cvs). 

 

 
Click “Save”. Check both options on the “Export Settings” window that appears → click “OK”. 
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