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Overview 
A real-time PCR method has been developed by FDA Pacific Regional Laboratory Southwest (PRL-SW) with 
custom designed primers and TaqMan probe to detect the presence of a 262-bp fragment of the Salmonella-
specific invA gene.  The method supports the utility of real-time PCR as a diagnostic tool in testing food 
samples for Salmonella contamination and, in turn, enhancing consumer protection and the public health. This 
assignment is special procedure for detecting Salmonella in papayas.  

 
Procedure 
 

A.  Equipment & Materials 
 
1. Micro centrifuge 
2. Sterile micro centrifuge tubes 
3. Micro pipettes (2-20 µL, 20-200 µL, 100-1000 µL, or equivalent) 
4. Aerosol barrier pipette tips to fit pipettes 
5. Gloves 
6. 100°C heater block 
7. Vortex mixer 
8. qPCR equipment 

      Option 1: SmartCycler® II (Cepheid, Sunnyvale, CA) 
 SmartCycler® reaction tubes, 25 µL, Cat. No. 900-0085 (Fisher Scientific) 
 SmartCycler® cold blocks and racks (Cepheid, Sunnyvale, CA) 
 SmartCycler® mini-centrifuge (Model C-1200, Labnet International Inc., Woodbridge, N.J.) 

       Option 2: ABI 7500 Fast system (Foster City, CA) 
 ABI Fast 96-well plate, Cat no. 4346906 (Life Technologeis) 
 ABI Optical adhensive film, Cat no. 4360954 (Life technologies) 
 96-well plate centrifuge 

 
B.   Media & Reagents 
 

1.  Modified Buffer Peptone Water (mBPW), see Appendix 1. 
2.   Salmonella qPCR Master Mix (Dehydrated form),  
     See instruction in Appendix 2 & 8. The Master Mix may be obtained by contacting FDA, Division of 

Field Science at 301-796-6586 
3.  qPCR reagents 
     (A) Smart Cycler II:  
           Ready-To-Go PCR Beads Cat. No. 27-9558-01, GE Healthcare, Inc. Piscataway, NJ) 
     (B) ABI 7500 Fast system 
           VeriQuest Probe qPCR Master Mix (2X) (Cat#:75650 Affymetrix, Inc.) 
4. DNase-free, RNase-free water 
5. Tetrathionate (TT) broth (Difco)  
6. Rappaport-Vassiliadis (RV) medium (see BAM for preparation) 
7.  Tryptic Soy Agar (TSA) (Difco) 
8.  0.85% Saline 
9. Positive control (Salmonella Gaminara ATCC 8324, or other available strain) 
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10.  Negative control (Klebsiella pneumoniae ATCC 13883, or other available strain) 
 

C.    Sample preparation  
 

1. Aseptically place the whole papaya sample into a Whir-Pak bag.   
Add the volume that allow the papayas to float (1-1.5 W/V) of mBPW to each papaya sample. 

2. Close bag and shake gently. 
3. Let the sample soak in enrichment broth for 2 hours at room temperature. 
4. Aseptically remove papaya from the bag. 
5. Incubate individual enrichment broth at 42 oC incubator for 24 hours. Positive and negative controls 

are prepared concurrently by inoculating the appropriate cultures into 10mL of mBPW and 
incubating using the same conditions as for the samples. 

6. After incubation, the sub sample pre-enrichments can then be “wet composited” as described below or sub 
samples can be analyzed individually. 

 
            Wet compositing procedure:  

 
(a) For qPCR procedure 
From each of 5 incubated sub samples, remove 1 ml of each pre-enriched mBPW broth into one 
sterilized tube (total 5 mL of one composite). 
 
(b) For cultural BAM procedure 

o From each of 5 incubated sub samples, remove 0.1 ml from  pre-enrichment mBPW broth and place 
into a tube or flask containing 50 ml Rappaport-Vassiliadis (RV) medium. For the other 5 incubated 
sub samples, remove 0.1 ml mBPW broth and place into a tube or flask containing 50 ml RV 
medium. Incubate the 2 RV medium composites at 42 ± .2º C in a circulating, thermostatically 
controlled water bath for 18-24 h.  

o Additionally, from each of 5 incubated sub samples, remove 1.0 ml mBPW broth pre-enrichment and 
place into a tube containing 50 ml tetrathionate (TET) broth. For the other 5 incubated sub samples, 
remove 1.0 ml mBPW broth and place into a tube containing 50 ml TET broth. Incubate the 2 TET 
broth composites at 42 ± .2º C in a circulating, thermostatically controlled water bath for 18-24 h.  

o Analysis of RV and TET composites proceeds according BAM method.  
7.    Perform qPCR procedure from 24 h enriched mBPW broth (individual or composite). 
8.    Perform the qPCR from each individual sub-sample if the qPCR result is positive from composite samples.  
9.     Continue the BAM procedure from each qPCR positive sub samples. 

 
D.    Cultue cofirmation 

 
For qPCR positive sample, refer to the procedure described in the BAM (Bacteriological Analytical 
Manual, the BAM On-line, Chapter 5, Salmonella procedure 
“http://www.cfsan.fda.gov/~ebam/bam0toc.html”). Transfer 1 ml and 0.1 ml of incubated mBPW broth 
into 10 mL of TT broth (Tetrathionate), and 10 ml of RV (Rappaport-Vassiliadis) broth, respectively. 
Incubate at 42 oC for 24 ± 2 h.  All three selective media, Hektoen Enteric Agar (HE), Xylose Lysine 
Desoxycholate Agar (XLD), and Bismuth Sulfite Agar (BS) must be used according to the BAM procedure.  

           
E.    qPCR Procedure  

 
24 h-qPCR 

http://www.cfsan.fda.gov/%7Eebam/bam0toc.html


 
Title: qPCR method for the Detection of Salmonella in Papaya –General Laboratory 
Procedure 

FDA qPCR method for the Detection of Salmonella in Papaya                           Updated:  8/30/11 

After enrichment, transfer 250 μL of each individual (or composite) incubated mBPW broth into 
separate 1.5 mL eppendorf tubes and prepare DNA templates (see Section H).  Run qPCR on  
1. SmartCycler® -see Sections E through J, Appendices 2-7 and see Section K to interpret results. 
Or 
2. ABI 7500 FAST system-see Sections E through J, Appendices 8-17 and see Section K to 
interpret results 
 
48 h-qPCR  –positive samples from 24 h-qPCR if Ct > 35 
Combine 250 μL of each incubated TT and RV broth into one 1.5 ml eppendorf tube and prepare 
DNA template as in Section H. Run qPCR on  
1. SmartCycler® see Sections E through J, Appendices 2-7 and see Section K to interpret results. 
Or 
2. ABI 7500 FAST system--see Sections E through J, Appendices 8-17 and see Section K to 
interpret results 

 
F.     PCR work flow  
 

Note:   Laboratories must have in place a facility specific PCR work flow SOP to properly separate the 
preparation of the PCR master mix, the addition of test sample and the SmartCycler® operation to 
eliminate the possibility of contamination.   
 
Designated work areas are required for performing PCR   It is recommended that pre-PCR 
manipulations be performed in two separated laminar flow hoods.   The “clean” hood is used for Master 
Mix, qPCR reaction mix and reagent preparation.  The “dirty” hood is for preparation of sample DNA 
template preparation and addition of templates to the SmartCycler® tubes.  The use of aerosol resistant 
pipette tips is required to minimize the chance of crossover contamination associated with using 
micropipetters.  Good laboratory practices and aseptic technique should also be followed to minimize 
sample or reagent contamination.   Once the master mix has been prepared and distributed into Smart-
Cycler tubes in the “clean” hood, the tubes are transported to the “dirty” hood for addition of template 
DNA.  For regulatory samples, positive-, negative-, and reagent controls shall be included with each 
amplification experiment.   Open tubes one at a time to aliquot samples.  Close promptly after each 
sample has been added.  Distribute negative controls first.  Next, distribute test samples with positive 
controls distributed last.  Verify that all tubes are securely capped before removing from the hood for 
transport to a SmartCycler® which is located in a designated post-PCR area.  

 
G.    qPCR Reaction Mix preparation and set up 

 
(a) qPCR Reaction preparation 
Smart Cycler II 
1. Follow the guideline in Appendix 2 to prepare the qPCR Reaction Mix containing qPCR 

Salmonella Master Mix and Ready-to-Go PCR beads. Note: This solution should be prepared and 
distributed into SmartCycler® tubes in the “clean” hood or similarly designated area. 

2. Add 22.5 µL PCR qPCR Reaction Mix to each reaction tube held in loading racks or the 
SmartCycler® cold blocks. Close all the tubes securely. 

3.  Remove the racks or cold blocks containing the tubes with the qPCR Reaction Mix to the sample 
addition area (see Section H). 

ABI 7500 Fast 
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See Appendices 8 
 
(b) qPCR set up 
Smart Cycler II- See Appendices  3-7 
 
ABI 7500 Fast- See Appendices 9-17 
 

H.    DNA template preparation 
 

Note: Before beginning this procedure, preheat heating block to 100°C or prepare a boiling water bath 
and verify that this temperature has been reached and is maintained during the heating. The templates 
are prepared in the “dirty” hood or similarly designated area. 

 
1.   Positive DNA template preparation from the Salmonella control strain 
   Transfer one colony of Salmonella Gaminara ATCC 8324 reference strain (or other available strain) 

from TSA plate (overnight fresh culture) into 1.5 mL eppendorf tube containing 250µL DNAase free 
pure water.  Heat the suspended culture at 100 °C for 20 minutes then cool in ice for 5 minutes. 
Centrifuge at 8000 rpm for 5 minutes then transfer the supernatant into a new eppendorf tube. Use as 
stock DNA template and store at -70 °C when not in use. The concentration of positive control DNA 
template should be adjusted by dilution (if it is too high) to generate Ct values in the range of 30-35.  

 
2.   Sample DNA template preparation 

(a) Aliquot 250µL of mBPW sample broth enrichment or combine 250 µL from each incubated (42°C 
for 24 hr) TT and RV broth directly to a micro-centrifuge tube .                                                                            
(b) Centrifuge at 10,000 x g (~8,000 rpm) for 5 min. Remove the supernatant without disturbing the 
pellet. 
(c) Add 250 µL DNase-free, RNase-free water and re-suspend the pellet. Repeat step 2b one more 

time if necessary.  
(d) Heat the micro centrifuge tube containing the re-suspended pellet at 100°C for 20 min then cool in 

ice for 5 min. 
(e) Centrifuge at 10,000 x g (~8,000 rpm) for 5 min. 
(f) The supernatant can be used directly as template for the real-time PCR assay (keep at 4°C), or at  
     -70°C for long term storage. 

 
I.    Addition of Samples to SmartCycler® tubes 
 

1. Ensure the prepared SmartCycler® tubes containing the qPCR Reaction Mix are properly labeled 
and have been placed in the sample addition area (“dirty” hood or similarly designated area). 

2. Opening one reaction tube at a time, add 2.5 µL template (prepared as described above in section G) 
to the appropriate reaction tube. Note: Check the pipette tip before and after releasing 2.5 µL 
template into each tube to make sure the template has been added. 

3. Completely close the reaction tube. 
4. Spin briefly to bring the PCR mix with sample down to the bottom of the tube. 

 
J.   Running Samples in the SmartCycler® 

1. Configure the qPCR instrument defining the instrument “Protocol” and “Graphs” on the 
SmartCycler® following the procedures outlined in Appendices 3 & 4.  
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1. Add tubes containing samples and controls to the SmartCycler® and start run. 
 

K.   Interpretation and of results and actions to be taken (See Appendix 5) 
 

The variety and variable nature of food matrices and the presence of inhibitory factors can impact qPCR 
amplification.  The inclusion of the Internal Control (IC) monitors the efficiency of the qPCR reaction.  
In cases where the IC fails to perform as expected (see below) whether or not the target amplifies, the 
enrichment is transferred to RV/TT and incubated for 24hrs.  This procedure serves both to dilute out 
inhibitors as well as enriching for the target Salmonella.   Both 48hr qPCR and BAM culture 
confirmation are performed.  Follow the guidelines in the following table. 

 
  Sample 

(FAM) 
Internal Control 

(Cy5) 
Action 

1 ─ +  Stop, report as negative 

2 + + or  ─ Report as can not rule out and continue to perform 48-
h qPCR (if Ct>35) and BAM  

3  
─ 

- or Ct  > 3 units above the 
Ct value of the IC for the 
negative control sample  

Re-run. If same result is obtained, perform 48-h qPCR 
and BAM. Report results of BAM analysis. 

                                                        
 S = sample 
InC = Internal Control 
                                                                           

L.   Confirmation  
 

Confirmation of Salmonella culture isolates must be made in conjunction with presumptive qPCR 
results.  

 

 

24 h-qPCR 
(mBPW)

S (−) InC (+)

Stop 

48 h-qPCR 

S (−) InC (+) S (+) InC (±) 

Stop Continue BAM

BAM 
(Culture)

TT/RV

S (+) InC (±) or S (-) InC (-)    
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Appendix 1 

MODIFIED BUFFERED PEPTONE WATER  

 
 
mBPW can be prepared using either one of the following formulations: 
 
Recipe 1. 
Bio-Gel Peptone (Pancreatic Digest of Gelatin)        10g 
Sodium Chloride        5g 
Disodium Phosphate        7g 
Monopotassium Phosphate       3g 
Distilled Water      1.0 liter 
 

 Heat with gentle agitation to dissolve. Autoclave 15 min at 121°C. Final pH, 7.2 ± 0.2. 

Recipe 2 
(1) Buffered Peptone Water (BD cat# 218105)     

 
20 g per liter contains: 

 
Bio-Gel Peptone (Pancreatic Digest of Gelatin)        10g 
Sodium Chloride        5g 
Disodium Phosphate        3.5g 
Monopotassium Phosphate       1.5g 
 
(2) 
Disodium Phosphate        3.5g 
Monopotassium Phosphate       1.5g 
 
Take (1) 20 g then add (2) which is equivalent to Recipe 1 
 
Distilled Water      1.0 liter 

Heat with gentle agitation to dissolve. Autoclave 15 min at 121°C. Final pH, 7.2 ± 0.2. 
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Appendix 2 SmartCycler II- 

Instructions for Rehydrating Salmonella Master Mix and Preparing qPCR Reaction Mix  
 
         (a) Storage & Preparation 

1. The dehydrated Master Mix from PRL-SW must be kept in the sealed aluminum foil pouch at ambient 
temperature until used.  On the day of PCR run, take out sufficient master mix tubes (40 reactions per 
tube) and re-hydrate with 900 µL of DNase-free, RNase-free water in one tube.  Wait for 10 minutes 
then vortex and spin briefly and keep the tube in ice.  Calculate and take sufficient re-hydrated Master 
Mix (22.5 µL per reaction) into one clean 1.5 mL eppendorf tube, add Ready-To-Go PCR bead (1.5 
beads per reaction, i.e. 3 beads per 2 reactions).  The FDA PRL-SW Salmonella Master Mix DOES 
NOT contain Taq® polymerase, dNTPs, MgCl2 and buffer.  The addition of the Ready-To-Go PCR 
bead is essential. 

2. If the sample is odd number, round it up to an even number. For example, if you have 9 samples, then 
prepare 10 samples, i.e. take 225 µL (22.5 µL X 10) of re-hydrated Master Mix solution and add 15 
Ready-To-Go PCR beads.   

3. Wait for 5 minutes until the liquid is clear then spin briefly. Aliquot 22.5 µL of the qPCR Reaction Mix  
into each SmartCycler® tube.  Vortex , then spin down the tube briefly to be sure the qPCR Reaction 
Mix  is entirely in the tube.. 

     Note: These operations should be performed in the “clean” hood or similarly designated area. 
4. The remaining re-hydrated Master Mix should be stored at refrigerator (4 °C) and used within 2 months. 

Do not freeze and thaw.  
5. Remove SmartCycler® tubes containing the qPCR Reaction Mix   to the “dirty” hood (or similarly 

designated area).  Add 2.5 µL of sample or control DNA template into each SmartCycler® tube.  Take 
care to inspect the pipette tip to ensure all the sample has been delivered into the tube.   It is 
recommended to use the prepared qPCR Reaction Mix within an hour of preparation. 

6. The dehydrated Master Mix is stable for 1 year at ambient temperature in the pouch.  (The shelf-
life/stability of the dehydrated Master Mix is still in progress.) 

 
         (b) Quality Check 

Each lab needs to prepare DNA template from the Salmonella positive control strain*.  The Ct value of 
Salmonella positive control should be in the range between 30 and 35.  The “Internal Control” is 
included in the Master Mix and the Ct value is around 35. Freshly re-hydrated Master Mix is used to 
determine the Ct value and the maximum fluorescence response unit.  The same DNA template will be 
used as the positive control. The positive control and the DNase-free, RNase-free water used as negative 
control should be included for each PCR run.  The known Ct value and the maximum fluorescence 
response unit of positive control are the two indices for evaluating if the Master Mix performs as it 
supposed to be.  Any significant increase in the Ct value (> 10%) or decrease in the maximum 
fluorescence response unit (> 50%) is considered a sign of degraded quality of Master Mix and the 
sample should be retested using a freshly re-hydrated Master Mix.  
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Appendix 3: SmartCycler II- Defined Protocols and Graphs (Page 1 of 2) 
 
Define Protocols 

1. Click on “Define Protocols” 
2. Click on “New Protocol” and type “Salmonella” and “OK”. 

      3.   Key in the following parameters:  
 Stage 1: Hold 
  95 °C; 180 sec; optics off 
 Stage 2: 2-Temperature Cycle 
  Repeat 50 times  
  95 °C; 15 sec; optics off 
  60 °C; 30 sec; optics on  
      4.   Save Protocol 
 

  

1

3 

4
2 
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Appendix 4: SmartCycler II- Defined Protocols and Graphs (Page 2 of 2) 
 
Define Graphs 

1. Click on “Define Graphs” 
2. Click on “New Graph” and key in “FAM-Cy5” and “OK”. 

      3.   Mark the following parameters: 
 Graph Type: Optics 
 Channel(s): 1 and 4 
 Show: Primary curve 
  Threshold (Horizontal) 
  Threshold Crossings (Vertical) 
 Axes: Fluorescence vs. Cycle 
      4.   Save Graph 
 
Note:  Salmonella = FAM = SmartCycler® I and II, Channel 1                                                                             
Internal Control=Cy5= SmartCycler® I and II, Channel 4 
 

 4  
 

 
 
 

2 

1

3

4
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Appendix 5: SmartCycler II- Creating and Starting a Run (Page 1 of 2) 
 
Create Run 
 

1. Click on “Create Run” 
2. Run Name:  Name Experiment-e.g. ML-JH-pepper-BPW, ML-JH-pepper-TT. 
3. Dye Set: Select “FCTC25”.  
4. From “Usage”, change Cy3, and TxR channel on SmartCycler® II to “unused”. 
5. Change “Bkgnd Max Cycle” to 50 and “Manual Thresh Fluor Units”=20 for both “FAM” and “Cy5”, 

and retain all others use default. 
6. Click on Add/Remove Sites.  
7. Select appropriate protocol-“Salmonella” and associate with Block/sites (A1, A2, ... etc.).  
8. Click on “►”, then “OK”. 
9. Enter sample identification information. 
10. When all SmartCycler® tubes are in the associate sites, click on “Start Run 

 
 

 

1 

2 
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Appendix 6: SmartCycler II- Creating and Starting a Run (Page 2 of 2) 
 

 
 
 

 

7

8 

9

10 
    
 
 

 
 



 
Title: qPCR method for the Detection of Salmonella in Papaya –General Laboratory 
Procedure 

FDA qPCR method for the Detection of Salmonella in Papaya                           Updated:  8/30/11 

 
Appendix 7: SmartCycler II- qPCR Salmonella report 
 

 
 
Note: FAM-Salmonella, Cy5- Internal Control 
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Appendix 8: ABI 7500 Fast System- Instructions for Rehydrating Salmonella Master Mix 
and Preparing qPCR Reaction Mix  
 
(1) Rehydrating qPCR Salmonella Master Mix 
 
The dehydrated Master Mix from FDA must be kept in the sealed aluminum foil pouch at ambient temperature 
until used.  On the day of PCR run, take out sufficient master mix tubes (50 reactions per tube) and re-hydrate 
with 90 µL (10X) of DNase-free, RNase-free water in one tube for ABI 7500 FAST.  Vortex and wait for 10 
minutes then vortex again, spin briefly and keep the tube in ice. The remaining re-hydrated Master Mix should 
be stored at refrigerator (4 °C) and used within 2 months. Do not freeze and thaw.  The FDA PRL-SW 
Salmonella Master Mix DOES NOT contain Taq® polymerase, dNTPs, MgCl2 and buffer.  The addition of 
the VeriQuest Probe qPCR Master Mix for ABI 7500 FAST and Ready-To-Go PCR bead for 
SmartCycler is essential. 
 
(2) qPCR Reaction Mix for ABI 7500 FAST 
 
Reagents I rx (µL) 10 rxs (µL) 
VeriQuest Probe qPCR Master Mix (2X) 10 100 
qPCR Salmonella Master Mix (10X) 1.8 18 
Water 6.2 62 
Total (µL) 18 180 

 
- Add a 18 µl aliquot of PCR reaction mix into ABI 96-well plate  
- Add a 2 µl aliquot of sample and/or control (negative and positive) DNA template into each assigned 

reaction (well). 
- Seal the plate with ABI 96-well adhesive film by film applicator. 
- Remove the bubble by tapping then spin at 3000 rpm for 2 min. 
- Create run on ABI 7500 FAST machine. 
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Appendix 9: ABI 7500 Fast System- Define protocol 
 
Turn on the computer and ABI 7500 FAST Teal-Time PCR system.  It shows “Quick start” →click “cancel”. 
From “File”→ New→ New Document Wizard (Define Document) → “Next” → “Select Detectors” → “Next” 
→ “Set Sample Plate” → “ Finish” → Click on “Instrument” 
 1.   Key in the following parameters:  
       Stage 1: Reps:1 
                     50 °C; 2:00 
       Stage 2 : Reps:1 
   95 °C; 10:00 
       Stage 3:  
   Reps 50 times  
   95 °C; 0:15;   
                     60 °C; 0:30  
 2.  Sample Volume (µL): 20 
            Run Mode: Standard 7500 
            Data collection:  
            Stage 3, step 2 (60.0@ 0:30)          
 Save Protocol as a template in Drive D:    →Applied Biosystems →7500 system → templates→ File Name: 
Salmonella, save as a type:of  SDS Template [*sdt]  
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ppendix 10: ABI 7500 Fast System- Create Detectors: Salmonella & InC 

 
Select “Tools” → “Detector Manager” → File → “New” → “Name”: Salmonella, “Reporter Dye: FAM, 
“Quencher Dye”: None, “Color”: Green → Click OK. Create another one, →File → New→ “Name”: InC, 
Reporter Dye: Cy5, “Quencher Dye”: None, “Color”: Purple → Click “Done” 
 

 
A
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ppendix 11: ABI 7500 Fast System- Start a new Run 

urn on  the computer and ABI 7500 FAST Real-Time PCR system. 
rom “File” → Click “New” → “New Document Wizard”-“Define Document” 
ssay

 
 
 
A
 
T
F
A : Standard Curve (Absolute Quantitation) 
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emplateT : Click on “Browse” → “template” → Select “Salmonella. sdt” 
late NameP : “Salmonella Test 1” → “Finish” 

 

ppendix 12: ABI 7500 Fast System- Plate setting-1 

 Highlight and drag all wells you need 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
A
 
→
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” → Click on “Add to   

 
 
 
 
(B) 

 
 
 

Appendix 13: ABI 7500 Fast System- Plate setting-2 
 

(A) .From “Tool” → Select “Detector Manager” → Shift select “Salmonella” and “InC
plate Document” → OK→OK→Done 

(B)  From “View” → Select “Well Inspector”, mark both “Salmonella” and “InC” 
      For “Passive Reference”, select “ROX→ Close  

(A) 
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Appendix 14: ABI 7500 Fast System- Plate setting-3 
 
Double click on each well → Type in “Sample Name” → Close 
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Appendix 15: ABI 7500 Fast System- Start Run 
 
 
Click on “Instrument” then click on “Start 
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ppendix 16: ABI 7500 Fast System- Results-Amplification Plot 

 
 
A
 
Results 
Click on “Results” → Select “Amplification Plot” → Data: “Delta Rn vs. Cycle”, Detector: All,  Line Color: 
Select “Well color” or “Detector Color”.   
Analysis Settings 
 Select Manual Ct, Threshold:  0.05 (w/ ROX) 
 Select Manual Baseline, Start (cycle): 3, End (cycle): 15 
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Appendix 17: ABI 7500 Fast System- Results-Report 
 
Click on “Report”, then click on the well or click on the left upper corner for all wells 
Positive: w/ Ct value, Negative: “Undet” 
 
 


	(1) Cheng, C.-M., W. Lin , K. T.Van, L. Phan, N. T. Tran and D. Farmers. 2008. Rapid Detection of       Salmonella in Foods using Real-Time PCR. J. Food. Prot. 71:2436-2441.
	(2) Cheng, C.-M., K. T.Van, W. Lin, R. M. Ruby. 2009. Inter-Laboratory Validation of a Real-Time PCR 24-Hour Rapid Method for Detection of Salmonella in Foods. J. Food. Prot. 72:945-951.
	1. Click on “Define Protocols”
	2. Click on “New Protocol” and type “Salmonella” and “OK”.
	 Stage 1: Hold
	  95 °C; 180 sec; optics off
	 Stage 2: 2-Temperature Cycle
	  Repeat 50 times 
	  95 °C; 15 sec; optics off
	  60 °C; 30 sec; optics on 
	1. Click on “Define Graphs”
	2. Click on “New Graph” and key in “FAM-Cy5” and “OK”.
	 Graph Type: Optics
	 Channel(s): 1 and 4
	 Show: Primary curve
	  Threshold (Horizontal)
	 Axes: Fluorescence vs. Cycle


