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1 INTRODUCTION 

The Center for Biologics Evaluation and Research (CBER) regulates and oversees the safety and 
efficacy of the nation’s blood supply, including plasma and other blood products, and biological 
and biotechnology products derived from living cells.  CBER receives and reviews thousands of 
submissions from regulated industry and consumers.  These submissions include Biologics 
License Applications (BLAs), Investigational New Drugs (INDs), 510(k)s, Pre-market 
Approvals (PMAs), New Drug Applications (NDAs), lot release protocols, and adverse event 
reports. 

CBER’s goals for the review of these submissions changed with the passing of the Prescription 
Drug User Fee Act (PDUFA) II and the Food and Drug Administration (FDA) Modernization 
Act (FDAMA).  The acts mandate expedited review of license applications and INDs.  To fulfill 
these mandates, the agency created the Electronic Submission Program  (ESP) Program.  Within 
CBER, the ERSR Electronic Document Room (EDR) and Electronic Secure Messaging (ESM) 
systems help to address some of the requirements of these mandates.  ESM assists in fulfilling 
the ERSR goals enabling secure, electronic correspondence between CBER and its Industry 
partners. 

1.1 OBJECTIVE  

The purpose of this document is to provide Industry participants with instructions for sending 
IND/BLA amendments to CBER via secure mail.  This document supports the Secure Messaging 
Pilot Industry Participation Document. 
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2 PRELIMINARY ACTIVITIES 

The following section identifies the preliminary activities that Industry participants in the CBER 
ESM program must complete before sending an IND/BLA amendment via ESM to CBER. The 
use of either Tumbleweed Messaging Management Server (MMS) Virtual Private Network 
(VPN), or Secure Multipart Internet Mail Extensions (S/MIME) technology will be accepted.   

Note: There is presently a size limitation of 50 megabytes for sending Regulatory amendments 
via secure mail. 

2.1 REGISTER IND/BLA  

The initial step is to register the IND or BLA for ESM with CBER.  CBER can only accept 
amendments via ESM for fully electronic INDs or BLAs.  First, contact Michael Fauntleroy 
(301-827-5132) regarding the filing of a non-repudiation of digital signatures agreement with 
CBER.  This agreement covers any digital signature sent by a company to CBER.  Once the 
agreement is on file, submit an ESM registration form to Dan Offringa (301-827-1385) or Joe 
Montgomery (301-827-1332).  A form is required for each IND or BLA for which you wish to 
submit ESM amendments.  For BLAs, registering an original application does not automatically 
register supplements to that application.  Each BLA or supplement must be registered separately. 

2.2 EXCHANGING CERTIFICATES (PUBLIC KEYS) 

Prior to sending submissions via ESM, a certificate exchange of public keys must take place.  
The CBER MMS server employs Tumbleweed MMS VPN technology.  The following describes 
how the certificate exchange is accomplished using either VPN to VPN or S/MIME to VPN 
technology.   

2.2.1 Using VPN 

In order to establish a VPN link connection with CBER using VPN technology, an email request 
must be made to the secure.cber.fda.gov email domain using Tumbleweed MMS.  Figure 2.1.1-
1 depicts submitting a VPN request using Tumbleweed MMS to the CBER MMS server. 

Figure 2.2.1-1-VPN Request 
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2.2.2  Using S/MIME 

The following identifies the steps required to establish an S/MIME connection with the CBER 
MMS server:  

1. Generate certificate – For email encryption, generate or obtain certificate from a Certificate 
Authority (CA) (e.g. Verisign, Entrust, or Baltimore).  

2. Send message – In the To: field of the email message header, type cert-
query@secure.cber.fda.gov.  In the Subject: field of the message header, type the following - 
cbersecure@secure.cber.fda.gov.  The message body should not contain any content.   Figure 
2.1.2-1 depicts a sample S/MIME request to the CBER MMS server. 

Figure 2.2.2-1- Sample S/MIME Request 

 

2.3 CREATING ADOBE CERTIFICATE 

All IND/BLA amendment submissions received via ESM must be accompanied by an Adobe 
Acrobat (v.4.05 or greater) Self-Sign Security electronic signature on the Form FDA 1571(es) 
and Form FDA 356H(es).  Note: Form FDA 1571(es)/Form FDA 356H(es) will refer to both the 
standard forms and electronic forms.   
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2.3.1 Generate Certificate Using Adobe Acrobat v.5.0 

The following steps identify how to generate a certificate using Adobe Acrobat v.5.0: 

1. Launch Adobe Acrobat.  

2. From the ‘Tools’ menu bar, select Self-Sign Security followed by Log In from the drop 
down list. 

3. From the Self-Sign Security-Log In screen, select ‘(New User Profile)’.  

4. Enter the required User Attribute information and choose a password. 

5. Press the OK button. 

6. Press the Save button. 

7. From the ‘Tools’ menu bar, select Self-Sign Security followed by ‘(User Settings)’. 

8. From the ‘Self-Sign Security’ Screen, select ‘(User Information)’. 

9. Click the E-Mail button.  

10. Type the following email address in the To: field of the message header - 
csm@secure.cber.fda.gov  

11. Press the E-Mail button. 

12. After sending the message, contact ESM Administrator Dan Offringa (301-827-1385) or Joe 
Montgomery (301-827-1332). 

13. Verify with ESM Administrator that the Adobe certificate fingerprint is valid.  

2.3.2 Generate Certificate Using Adobe Acrobat v.4.0 

The following steps identify how to generate a certificate using Adobe Acrobat v.4.0: 

1. Launch Adobe Acrobat. 

2. From the ‘Tools’ menu bar, select Self-Sign Security followed by Log In from the drop 
down list. 

3. From the Self-Sign Security-Log In screen, select ‘(New User Profile)’. 

4. Enter the required User Attribute information and choose a password. 

5. Press the OK button. 

6. Press the Save button. 
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7. Open a Portable Digital Format (PDF) document and digitally sign the pdf file using the 
certificate. 

8. Open your email browser, create a new message and attach the electronically signed pdf 
document. 

9. Type the following email address in the To: field of the message header - 
csm@secure.cber.fda.gov.  

10. After sending the message, contact ESM Administrator Dan Offringa (301-827-1385) or Joe 
Montgomery (301-827-1332). 
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3 SENDING THE SECURE MESSAGE 

The following steps must be completed before a submission is ready to be submitted to CBER.  
Amendments submitted via ESM will be automatically processed by CBER.  Therefore, it is very 
important that these instructions and the CBER Guidance regarding IND/BLA structure are 
followed when submitting amendments via ESM.  Any deviations may prevent the amendment 
from being accepted by CBER. 

3.1 OUTLINE OF STEPS 

The following identifies the steps needed to create and send an IND/BLA amendment 
submission via ESM: 

1. Create IND/BLA amendment submission structure.  All files/folders except the Form FDA 
1571(es)/Form FDA 356H(es) and the roadmap.pdf file must reside inside the zipped file. 

2. Electronically sign the Form FDA 1571(es)/ Form FDA 356H(es). The form can be obtained 
from Michael Fauntleroy. 

3. Create an email message to send to CBER. 

4. Type the cover page information attributes in the body of the email message (See Section 
3.2.10). Note this is only required if not using electronic Form FDA 1571es/Form FDA 
356Hes.  

5. Attach the Zip file, the electronically signed Form FDA 1571(es)/Form FDA 356H(es) and 
roadmap.pdf file to the email message. 

6. Encrypt and send the email message to the cbersecure@secure.cber.fda.gov mailbox. 

3.2 DESCRIPTION OF STEPS 

The following section describes the steps for preparing and sending an IND/BLA amendment 
submission via ESM: 

3.2.1 IND Amendment Structure  

All IND amendment files and folders except the roadmap.pdf should be contained in the main 
IND folder (i.e., ABCPharm_NewDrug).  The main IND folder should have the same name as 
the main IND folder that exists in CBER so that it is recognized as part of the original 
submission. The roadmap.pdf must reside at the same level as the main IND folder.  Figure 
3.2.1-1 provides an example of how the amendment folder should be structured. 
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Figure 3.2.1-1-Example IND Amendment Structure 

 

3.2.2 Preparing IND Zip File Structure 

To prepare IND Zip file structure users must remove the Form FDA 1571(es) from the main IND 
folder and then add the entire folder to a Zip file.  The roadmap.pdf and Form FDA 1571(es) 
should not be included in the Zip file. The IND folder should have the same name as the main 
IND folder so that it is recognized as part of the original IND. The Zip file does not need to be 
labeled similarly to the main IND folder.  Figure 3.2.2-1 depicts the accepted IND amendment 
Zip file structure showing the inclusion of the full path. 
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Figure 3.2.2-1- IND Amendment ZIP File Structure 

 

3.2.3 Create ESM IND Amendment Package 

The package should consist of three files: the Zip file containing the main IND folder, the Form 
FDA 1571(es), and the roadmap.pdf. The Form FDA 1571(es) file must be named 
XXXX_1571es.pdf, where XXXX represents the serial number and es represents using the 
electronic form.  If this naming convention is not followed, the IND amendment will be rejected.  
This file should NOT be modified in any manner after it has been signed.  Figure 3.2.3-1 depicts 
the structure for sending IND amendments via ESM using the electronic form. 
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Figure 3.2.3-1- IND Amendment Package 

 

3.2.4 BLA Amendment Structure 

All BLA amendment files and folders except the roadmap.pdf should be contained in the main 
amendment folder (i.e., 123456_1234.001).   Each BLA amendment main folder should be 
unique to prevent overwriting of previously sent amendments.  The roadmap.pdf must reside at 
the same level as the main amendment folder.  Figure 3.2.4-1 provides an example of how the 
BLA amendment should look.   
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Figure 3.2.4-1- Example BLA Amendment Structure 

 

3.2.5 Preparing BLA Zip File Structure 

First, remove the Form FDA 356H(es) from the main amendment folder, then add the entire 
folder to a Zip file.  The roadmap.pdf and Form FDA 356H(es) must not be included in the Zip 
file.  The Zip file is not required to have the same name as the main amendment folder (e.g., 
123456_1234.001) but if desired to so, it will still be accepted by CBER. Figure 3.2.5-1 depicts 
the accepted BLA amendment Zip file structure with inclusion of full path.  
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Figure 3.2.5-1- BLA Amendment Zip File Structure 

 

3.2.6 Create ESM BLA Amendment Package 

The package should consist of three files: the Zip file containing the main amendment folder, the 
Form FDA 356Hes, and the roadmap.pdf.  The Form FDA 356H(es) file must be named 
356Hes.pdf, where es represents using the electronic form.   If this naming convention is not 
followed, the BLA amendment will be rejected.  This file should NOT be modified in any 
manner after it has been signed.    Figure 3.2.6-1 depicts the structure for sending BLA 
amendments via ESM using the electronic form. 
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Figure 3.2.6-1- BLA Amendment Package 

 

3.2.7 Electronically Sign Form FDA 1571/Form FDA 356H   

The following provide the steps to electronically sign the Form FDA 1571/Form FDA 356H 
standard form. 

Electronically sign the Form FDA 1571/Form FDA 356H using the Adobe Acrobat Self-Sign 
certificate that has been sent to and certified by CBER. When electronically signing the Form 
FDA 1571/Form FDA 356H, it is required that the document be signed in the SIGNATURE OF 
SPONSOR OR SPONSOR’S AUTHORIZED REPRESENTATIVE field.  Figure 3.2.7-1 
depicts a sample signature appearance of an electronic signature block on a Form FDA 1571. 
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Figure 3.2.7-1- Signature Appearance 

 

3.2.7.1  Steps to Electronically Sign Form FDA 1571/Form FDA 356H  

The following steps are needed to electronically sign the Form FDA 1571\Form FDA 356H 
Form: 

1. Launch Adobe Acrobat.  

2. From the File menu bar, open the Form FDA 1571/Form FDA 356H form. 

3. From the Tools menu bar, select Self-Sign Security followed by Log In from the drop down 
list. 

4. Log into the Self-Sign Security with the appropriate profile.  

5. From the Tools menu bar, select Digital Signatures followed by Sign Document from the 
drop down list. The Digital Signature – Alert screen will appear. 

6. Follow the instructions within the Digital Signature – Alert screen. 
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7. Electronically sign the Form FDA 1571/ Form FDA 356H in the SIGNATURE OF 
SPONSOR OR SPONSOR’S AUTHORIZED REPRESENTATIVE field.  Close the 
document.  The form should NOT be modified in any manner after it has been signed.  Doing 
so will invalidate the signature and cause the amendment to be rejected. 

3.2.8 Electronically Sign Form FDA 1571es 

Electronically sign the Form FDA 1571es using the Adobe Acrobat Self-Sign certificate that has 
been sent to and certified by CBER. When electronically signing the Form FDA 1571es, it is 
required that the document be signed in the SIGNATURE OF SPONSOR OR SPONSOR’S 
AUTHORIZED REPRESENTATIVE field.  Figure 3.2.8-1 depicts a sample signature 
appearance of an electronic signature block on a Form FDA 1571es. 

Figure 3.2.8-1-Form FDA 1571es Signature Appearance 

 

3.2.8.1 Steps to Electronically Sign Form FDA 1571es 

1. Launch Adobe Acrobat. 

2. From the File menu bar, open the Form FDA 1571es form. 

3. Enter the required data into the Form FDA 1571es form and select the Save Data button. 

Instruct_ for_Industry.doc 14 August 11, 2003 



  ESM Working Instructions   

4. Electronically sign the Form FDA 1571es form by selecting the Sign button in the 
SIGNATURE OF SPONSOR OR SPONSOR’S AUTHORIZED REPRESANTIVE field. 

5. Click within the SIGNATURE OF SPONSOR OR SPONSOR’S AUTHORIZED 
REPRESANTIVE field and follow the instructions within the Adobe Self-Sign Security 
screen. 

6. Close the document once the Form FDA 1571es is digitally signed.  The Form FDA 1571es 
should NOT be modified in any manner after it has been signed.  Doing so will invalidate the 
signature and cause the amendment to be rejected. 

3.2.9 Electronically Sign Form FDA 356Hes 

Electronically sign the Form FDA 356Hes using the Adobe Acrobat Self-Sign certificate that has 
been sent to and certified by CBER. When electronically signing the Form FDA 356Hes, it is 
required that the document be signed in the SIGNATURE OF RESPONSIBLE OFFICIAL 
OR AGENT field.  Figure 3.2.9-1 depicts a sample signature appearance of an electronic 
signature block on a Form FDA 356Hes. 

Figure 3.2.9-1-Form FDA 356Hes Signature Appearance 
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3.2.9.1 Steps to Electronically Sign Form FDA 356Hes 

1. Launch Adobe Acrobat. 

2. From the File menu bar, open the Form FDA 356Hes form. 

3. Enter the required data into the Form FDA 356Hes form and select the Save Data button.. 

4. Electronically sign the Form FDA 356Hes form by selecting the Sign button in the 
SIGNATURE OF RESPONSIBLE OFFICIAL OR AGENT field. 

5. Click within the SIGNATURE OF RESPONSIBLE OFFICIAL OR AGENT field and follow 
the instructions within the Adobe Self-Sign Security screen. 

6. Close the document once the Form FDA 356Hes is digitally signed.  The Form FDA 356Hes 
should NOT be modified in any manner after it has been signed.  Doing so will invalidate the 
signature and cause the amendment to be rejected. 

3.2.10 Create Email Message  

Open and create a new email message.  ESM will accept messages from any of the major email 
applications that are S/MIME compliant (i.e., Netscape, Outlook, Lotus).  In the TO: field of the 
message body, type the following email address: cbersecure@secure.cber.fda.gov.   

Note: When using the Form FDA 1571es/Form 356Hes electronic forms, a cover page is not 
required.  A cover page is only required when using the Form FDA 1571/Form FDA 356H 
standard form. 

3.2.10.1 Cover Page Format using Standard Form 

The cover page header must be the first text entered in the message body when using standard 
the Form FDA 1571/Form FDA 356H Form.  The first line of the cover page header should read 
‘cover page’.  The second line should have the required attribute ‘applid’ and on the third line 
the attribute ‘subject’. The applid is either the IND Number for the IND submission or the STN 
for the BLA original submission.  The applid attribute must contain the IND number or BLA 
STN of the original submission preceded by an ‘I’ (e.g. I3333) for an IND amendment or ‘B’ 
(e.g. B222222/0) for BLA amendment. The subject line should contain information about the 
amendment (e.g. IND Amendment).  The last line of the cover page header should read ‘end 
cover page’.  If the following cover page format is not followed the email message will be sent to 
the CBER Exchange Server Trouble Folder.   Figure 3.2.10.1-1 depicts a sample cover page for 
an IND amendment. 

 

Figure 3.2.10-1-Sample Cover Page 
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3.2.11 Attach IND/BLA Amendment 

Attach the amendment’s Zip file, Form FDA 1571(es)/Form FDA 356H(es) Form, and the 
roadmap.pdf file to the email message. Figure 3.2.10-1 depicts a sample IND amendment 
message with required attached files. 
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Figure 3.2.11-1-Sample Message with Required Attachments 

 

3.2.12   Encrypt and Send Email Message 

The encryption process varies depending on the technology used to send and receive secure 
messages.  The encryption process is as follows: 

• VPN to VPN the MMS server will automatically encrypt the email message. 

• S/MIME to VPN, the message must be encrypted with the sender’s public key.    

Note:  Industry participants that are registered with CBER may send secure email messages to 
the cbersecure@secure.cber.fda.gov mailbox.  Otherwise, if the secure message is sent to 
another address, it will not be successfully received by CBER.   
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4 SECURE MESSAGING CONTACTS 

The following names are the points of contact within CBER. 

Area Name Organization Telephone 
Joe Montgomery CBER EDR/ESM Project Officer 301-827-1332 
Dan Offringa CBER Secure Messaging Administrator 301-827-1385 

Technical  

Greg Dyer Contractor ESM Administrator 240-314-5542 
Functional/Regulatory Michael Fauntleroy CBER Director of Electronic Submissions 301-827-5132 
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