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1. Purpose 
This standard operating procedure describes the analytical procedure, data 
processing, and quality control requirements for analysis of strontium-90 
(90Sr) in food through Cerenkov liquid scintillation counting of yttrium-90 
(90Y). 

 

2. Scope 
This method is suitable for analyzing foods containing 90Sr known to be in a 
radioactive equilibrium with its progeny 90Y.  Presence of 91Y in the early 
stage of a nuclear explosion or nuclear power plant accident can interfere 
with 90Y analysis.  However, the apparent complication can be avoided a 
few years after the incident when 91Y (T1/2 = 58.5 days) has decayed to 
negligible levels in comparison with 90Y.  The method has the ability to 
analyze a wide range of foods up to 0.25 kg each.  The minimum 
detectable concentration (MDC) and limit of quantification (LOQ) for the 
method are estimated to be 0.08 Bq/kg and 0.32 Bq/kg, respectively, based 
on 0.25 kg sample, 80% chemical recovery, 53% counting efficiency, 1.08 
cpm blank count rate, and 100-minutes count time.  The accuracy and 
precision for the method are found to be better than ±7.2% and 7.2% at 
95% confidence level provided that the sample 90Sr concentration is equal 
to or greater than the LOQ. 

 

3. Responsibility 
 Supervisors 

1. Ensure analysts who use this method receive appropriate training. 
2. Ensure this procedure is properly implemented. 
3. Ensures the analyst is capable of providing acceptable analytical 

results through proficiency evaluation. 

 Analysts 
1. Adhere to this procedure when performing sample analysis. 
2. Exercise proper safety precautions throughout the sample analysis. 
3. Ensure acceptable quality control data supports the analytical results. 
4. Document and report any safety and methodological problems 

encountered to the supervisor. 
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5. Properly disposes of chemical and radioactive wastes resulting from 
sample analysis. 

 

4. Background 
In this method, the 90Sr activity is determined via its progeny 90Y.  
Therefore, 90Y in the sample must be in radioactive equilibrium with 90Sr at 
the time of sample analysis.  A 250-g portion of homogenized food sample 
is ashed, spiked with a known amount of stable Y carrier, digested in 
concentrated HNO3, and filtered.  The 90Y(Y) in the sample filtrate of ~12M 
HNO3 is selectively extracted using 1.5 g of DGA resin.  The resin 
impregnated with 90Y(Y) is filtered through a column and then washed 
using 0.05M HNO3.  The 90Y(Y) is stripped from the resin using 0.5M HCl 
and the eluent is collected and evaporated to dryness.  After treating and 
drying with concentrated HNO3, the resulting sample is dissolved in 2 mL of 
1M HNO3 and then passed through a column filled with 1-mL TRU resin 
into a 20-mL polyethylene liquid scintillation vial.  The column is washed 
with additional 8 mL of 1M HNO3 and the sample solution in the vial is fully 
mixed for Cerenkov counting of 90Y using a liquid scintillation counter 
(LSC).  The sample 90Y recovery is determined by quantifying Y carrier 
remaining in the LSC sample using an X-ray fluorescence (XRF) analyzer. 
The described method procedure is illustrated in Attachment A. 

 

5. References 
A. Section 2.1 - Food Edible Portion, Elemental Analysis Manual for Food and 

Related Products 
http://www.fda.gov/downloads/Food/FoodScienceResearch/LaboratoryMet
hods/UCM411091.pdf 

B. Section 2.2 - Food Homogenization, Elemental Analysis Manual for Food 
and Related Products 
http://www.fda.gov/downloads/Food/FoodScienceResearch/LaboratoryMet
hods/UCM411092.pdf 

C. D. N. Sunderman; C. W. Townley, “The Radiochemistry of Barium, 
Calcium, and Strontium”, U.S. Atomic Energy Commission, NAS-NS-3010, 
1960 
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D. D. N. Sunderman; C.W. Townley, “The Radiochemistry of Barium, Calcium, 
and Strontium” U.S. Atomic Energy Commission, NAS-NS-3010, 1961. 
http://www.osti.gov/bridge/servlets/purl/4140481/4140481.pdf 

E. P. C. Stevenson; W. E. Nervik, “The Radiochemistry of the Rare Earths, 
Scandium, Yttrium, and Actinium”, U.S. Atomic Energy Commission, NAS-
NS-3020, 1961. http://www.osti.gov/bridge/servlets/purl/4061656/ 

F. Multi-Agency Radiological Laboratory Analytical Protocols Manual, 
NUREG-1576, EPA 402-B-04-001C, NTIS PB2004-105421, July 2004 
http://www.epa.gov/radiation/marlap/manual.html 

G. FERN Radiological Method Validation Guidelines, SOP No. FERN-
ADM.0008.00, Jun 22, 2010 

H. National Nuclear Data Center, http://www.nndc.bnl.gov/nudat2/ 

I. Reference Manual, QuantaSmart for the TriCarb Liquid Scintillation 
Analyzer (Models 4810TR, 4910TR, 5110TR, and Quantulus GCT 6220), 
Version 5.2, Rev. A, PerkinElmer, 2017 

J. Getting Started Guide, TriCarb Liquid Scintillation Analyzer (Models 
4810TR, 4910TR, 5110TR, and Quantulus GCT 6220), Rev. A, 
PerkinElmer, 2017 

K. SpectraWorks2 User Manual, Rev. B, PerkinElmer, 2017 

L. WinTrace User’s Guide, Ver. 4.0, Thermo Electron Corporation, 2005 

M. Instrument Manual, Wallac 1220 Quantulus, Ver. 1.D, PerkinElmer, 2002 

N. WinQ User’s Manual, WinQ user interface 1224-307, PerkinElmer, 2002 

O. Easy View User’s Manual, Easy View spectrum analysis program 1224-
534, Ver. 1.0, PerkinElmer, 2002 

 

6. Procedure 
 Equipment 

 
Note:  Ensure that the following equipment is ordered from an approved 

vendor. 
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• Fume hoods with utilities: vacuum, water, and power outlets 
• Analytical balances with 0.1, 0.001, and 0.00001 g readabilities 
• Top loading balances with 0.1 g readabilities 
• Freezer 
• Refrigerator 
• Furnaces programmable up to 1000 °C 
• Milli-Q water purification system 
• Welch™ DryFast™ and DryFast Ultra™ diaphragm vacuum pump  
• Welch™ Inlet/Exhaust Traps 
• Digital hotplates or equivalent 
• Multi-position stirrer 
• Digital waving rotator  
• Ultra-low background liquid scintillation counters 
• Energy dispersive X-ray fluorescence analyzer (ARL QUANT’X, Thermo 

Scientific) 
• Automated powder dispenser (QS30, Mettler-Toledo, LLC) 
• MicroVac™ portable cleanroom vacuum cleaner, handheld  
• Handheld density meter (Mettler-Toledo, LLC) 
• Sarstedt Inc 30-mL flat bottom polycarbonate tube, Sarstedt Inc 30-mL 

polypropylene tube or equivalent  
• XRF sample cups (Cat. # 2131, Chemplex) 
• XRF prolene® thin film (Cat. # 426, Chemplex) 
• Test paper for leak test of XRF sample cups (Cat. # 6150, Chemplex) 
• Plastic trays for XRF samples 
• LSC vial holder block 
• 500 mL Coors@ dishes 
• 20-mL Teflon-coated, anti-static polyethylene LSC vials 

 
Note: The LSC vial should be stored at room temperature and away from 

light exposure. 
 

• 20-, 50-, and 100-mL vial racks 
• 25-well HotBlock digestion system or equivalent 
• Racks for 100-mL digestion cup  
• 100-mL FlipMate digestion cups with screw caps  
• 100-mL DigiTube  
• Filter assembly with 1.5 µm glass fiber filter  
• 12-port FlipMate vacuum manifold  
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• NPT barbed to port fitting  
• Digestion cup, FlipMate 100 systems  
• Plastic watch glasses  
• 10-cm Plastic columns  
• 145-mL plastic funnels  
• 2-mL plastic columns  
• Column racks  
• 12-hole or 24-hole vacuum box/rack  
• Column/funnel assembly plate holder 
• White inner support tubes  
• Yellow outer tips  
• 1-way polycarbonate stopcocks  
• 250-mL glass beakers and matching watch glasses 
• Class A glass graduated cylinders used for reagent preparation 
• 50-mL bottle top dispensers 
• 250-mL Teflon spray bottles 
• Top cutout 1000-mL high density polypropylene square bottles 
• 120-mL polypropylene specimen cups with caps 
• 2-mL plastic transfer pipettes 
• 1-mL fine-tip plastic transfer pipettes 
• 5-mL long-stem plastic transfer pipettes 
• 1-mL calibrated automatic pipette and tips 
• 5- and 10-mL adjustable pipettes and tips 
• Paper towels 
• Gloves, safety glasses, mask and laboratory coat, and full-face shield 
• Fine-tip and ultra-fine tip permanent markers 
• Digital clock and timer 
• Teflon-coated stir bars 
• Stir bar retrievers 
• Firm-bristle, flat nylon brush for ash transfer or equivalent 
• Polypropylene vented caps (Performance Systematix Inc) 
• Wax-coated glass waste bottles 
• Chemical waste labels 
• Radioactive labels 
• Inspection mirrors 
• Acid spill kit 
• Aluminum weighing trays 
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 Reagents and Standards 
• 10” round pre-cut parchment paper liners 
• Copper (Cu) XRF energy adjustment disk (Cat. # OFHC, Thermo Scientific) 
• DGA resin (50–100 µm, N, N, N’, N’-tetra-n-octyldiglycolamide, Normal,  

Part #DN-B50-S or #DN-B01-S, Eichrom): 
 
Note: DGA resin must be fully wetted before use.  To aliquoted and wet 

DGA resin, weigh 1.5 g of DGA resin into a clean plastic vial 
(Automated powder dispenser may be used for batch preparation 
according to Attachment H) and then add 10 mL of 3M HNO3 into 
the vial.  Wet the resin using a waving rocker overnight or at least 
one day ahead of sample analysis.  The wetted resin can be stored 
up to one year.  Each vial of DGA resin should be labeled with resin 
quantity, lot #, and date of dispensing.  A DGA resin sign-up sheet is 
provided to track resin use. 

 
Note: Although DGA resin come with one-year manufacturer warranty, the 

manufacturer has instructed that the warranty begins with the time of 
purchase, not the time of manufacture.  If the resin is kept dry in 
original bottle, the expiration day can be up to 2 years. 

 
• TRU resin (100-150 µm, Part # TR-B50-A, Eichrom): 

 
Note:  TRU resin must be pre-conditioned before use.  To aliquoted and 

pre-condition TRU resin, weigh 0.37 g of TRU resin into a clean 
plastic vial (Automated powder dispenser may be used for batch 
preparation according to Attachment H) and then add 5 mL of 1M 
HNO3 into the vial.  Wet the resin using a waving rocker for about 10 
minutes.  The wetted resin can be stored up to one year.  Each vial 
of TRU resin should be labeled with resin quantity, lot #, and date of 
dispensing. 

 
Caution:  Pure resin must be used for effective separation.  To prevent 

mixing DGA with TRU resin, each resin has a loading head for 
the powder dispenser reserved specifically for the resin type.  
The chance for contamination may be reduced by dispensing the 
entire contents of a resin bottle in one weighing session.  

 
Note: Although TRU resin come with one-year manufacturer warranty, the 

manufacturer has instructed that the warranty begins with the time of 
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purchase, not the time of manufacture.  If the resin is kept dry in 
original bottle, the expiration day can be up to 2 years. 

 
• Laboratory grade water 
• Concentrated HNO3 (15.8M), ACS reagent grade or equivalent 
• 3M HNO3: Dilute 190 mL of 15.8M HNO3 to 1 L with laboratory grade water 
• 1M HNO3: Dilute 63 mL of 15.8M HNO3 to 1 L with laboratory grade water 

 
Note: After preparation, the solution density and standard uncertainty must 

be determined and recorded on reagent preparation sheet. 
 

• 0.05M HNO3: Dilute 3.2 mL of 15.8M HNO3 to 1 L with laboratory grade 
water 

• Concentrated HCl (12M), ACS reagent grade or equivalent 
• 0.5M HCl: Dilute 41.7 mL of 12M HCl to 1 L with laboratory grade water 
• NIST traceable Y carrier standard, 1 mg/mL in 1M HNO3, with known 

solution density, g/mL 
• NIST traceable Y batch standard, 100 µg/mL in 1M HNO3 
• XRF standards for Y calibration curve (See Attachment G) 
• NIST traceable 90Sr LCS spike, 1-2 Bq/mL 

 
Note:  Must be stored in an air-tight container.  When 90Sr LCS spike 

standard contains Y carrier, the bias in Y recovery caused by the 
90Sr spike must be <0.1%.  Otherwise, the bias must be corrected.  If 
the Y concentration in the standard is ≥1 µg/mL and not accurately 
quantified by the supplier, the Y concentration and associated 
uncertainty must be determined in-house by XRF analysis unless 
the standard certificate states that it is Y carrier free. 

 
• Purified 90Y standards for determining Cerenkov counting efficiency (See 

Attachment F) 
• Food ash matrix blank for preparation of LCS 
• Concentrated hydrogen peroxide, ACS reagent grade or equivalent 

 Sample Preparation 
A. Handling Laboratory Sample 

1. Upon sample receipt, verify sample against sample collection report 
for any non-conformance. 
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2. Preserve sample at proper temperature in a secure area until time of 
analysis. 

3. Record sample information per sample chain of custody requirements. 

B. Compositing Analytical Sample 
When sample homogeneity is in doubt, a representative analytical portion 
must be prepared as follows: 

1. Perform random subsampling to yield a composite sample from the 
received laboratory sample. 

2. Obtain food edible portion as described in Reference A. 
3. Homogenize edible sample portion and acquire representative 

analytical sample as described in Reference B. 

C. Ashing Analytical Sample 
1. Ensure that the balance and furnace to be used meet QC 

requirements. 
2. Tare a clean Coors@ dish on balance. 

 
Note: If sample is known to bond to ashing dish at the end of ashing 

cycle, lay a piece of 10” round parchment paper in the ashing 
dish before weighing the sample into the dish. 

 
3. Weigh ~250 g of sample into the dish to nearest 0.1 g. 
4. Spread out the sample in the dish evenly. 
5. Record sample weight and dish ID on analytical worksheet. 
6. Ash sample per the ashing method described below. 

 
Ashing 
Method 

Temperature 
Profile Food Type Dish Load 

A 

120 °C (48 hrs) 
250 °C (  4 hrs) 
315 °C (  4 hrs) 
480 °C (  8 hrs) 
575 °C (16 hrs) 

All foods ~250 g/dish 

B 

250 °C (  4 hrs) 
315 °C (  4 hrs) 
480 °C (  8 hrs) 
575 °C (16 hrs) 

Dry foods, oil, butter, 
& salad dressing ~250 g/dish 

Honey, syrup, & sugar ~50 g/dish 
(5 dishes/sample) 
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C 575 °C (16 hrs) Re-ashing* N/A 

D 120 °C (48 hrs) Water N/A 

*Only required when ash contains large amount of carbon soot. 
 

7. After completion of sample ashing, wait for the furnace to reach 
ambient temperature. 

8. Remove sample ash from furnace and inspect the ash quality visually. 
 
Note: When ash appears to contain large amount of carbon soot, it 

should be re-ashed using the ashing method C listed in the 
table above.  

 
9. Transfer all sample ash into a clean and labeled 100-mL FlipMate 

digestion cup or 100-mL DigiTube as described below. 
 

Note: Examine 100-mL FlipMate digestion cup or 100-mL DigiTube 
used for sample analysis for cracks and damage prior to 
digestion. 

 
Caution:  A dust mask can be used to avoid inhaling contaminants 

during ash transfer. 
 
Attribute of Ash Transfer Method 

Copious amount Use spoon or brush to transfer ash into 
digestion cup 

Miniscule or invisible Rinse dish interior surface with 20 mL of conc. 
HNO3 and then pour solution into digestion cup 

Bonded to ashing dish Digest ash in dish using 20 mL conc. HNO3 and 
then pour solution into digestion cup 

 
10. Cap the digestion cup and record its ID on analytical worksheet. 
 

 Sample Digestion 
1. Weigh LCS ash equivalent to 250 g of food into a clean and labeled 

100-mL FlipMate digestion cup or 100-mL DigiTube followed by 
addition of 1 mL of 90Sr LCS spike.  Record its ID and LCS ash weight 
on analytical worksheet.  Process the LCS in the same manner as 
described below. 
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2. Prepare a reagent blank with a clean and labeled 100-mL FlipMate 
digestion cup or 100-mL DigiTube in the same manner as described 
below. 

3. Set the HotBlock digestion system to 150 °C. 
4. Slowly add 50 mL of conc. HNO3 to each sample under a fume hood. 

 
Note: If the digestion cup already contains 20 mL of acid, adjust the 

sample volume to 50 mL with conc. HNO3 

 
5. Add 1 mL of 1 mg/mL Y carrier standard to each sample using a QC 

qualified pipette. 
6. Mix each sample thoroughly. 
7. Wait for the HotBlock to reach 150 °C. 
8. Place transfer rack loaded with samples onto the HotBlock digestion 

system. 
9. Cover each digestion cup with a plastic watch glass. 
10. Heat each sample for 30 minutes. 

 
Note: Brown fumes may be given off by the sample. 

 
Caution: The digestion cup may delaminate if heated for more than 

30 minutes. If delamination appears in the digestion cup, 
break up the blisters or bubbles resulted from delamination 
so the trapped sample digest can be released (sometimes it 
is just gas trapped inside). The broken flakes will be filtered 
out during sample filtration. 

 
11. Remove each sample from the HotBlock and wait for sample to reach 

room temperature. 
12. Rinse the droplets on the back of the watch glass into its sample 

digestion cup with ~3 mL of H2O. 
13. Label a clean 100-mL FlipMate digestion cup with sample ID for each 

sample and then draw a black line at 75- and 100-mL volume marks, 
respectively. 

 
Caution:  Do not use 100-mL DigiTube for filtration as it is 

incompatible with filtration apparatus. 
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14. Make a filter apparatus for each sample by attaching a filter assembly 
on to its respective FlipMate digestion cup. 

15. Attach each filter apparatus onto a 12-port FlipMate vacuum manifold 
connected to vacuum source. 

16. First turn on vacuum source and then open the valve on the vacuum 
manifold for each sample. 

17. Slowly pour each sample digest into its respective filter assembly. 
 

Note: If filtration is too slow, gently rub the filter surface with a plastic 
transfer pipette to re-suspend the precipitate. 

 
Note:  In case of analyzing low yttrium recovery samples, allow the 

precipitate portion of the digest to settle and decant the liquid 
portion to the filtering apparatus. 

 
18. Allow to drain completely. 
19. Close the valve on the vacuum manifold for each sample. 
20. Rinse each digestion cup with ~5 mL of H2O and then pour the rinse 

into its respective filter assembly. 
 

Note: Ensure that the H2O rinse is fully mixed with sample residue to 
allow total dissolution of Sr(NO3)2 precipitate that may be 
collected by sample residue and filter assembly. 

 
Note: The sample digest trapped in the groove around rim of the filter 

assembly should be thoroughly rinsed out. 
 
Note:  In case of analyzing low yttrium recovery samples, add each 

H2O rinse to the solid portion in the digestion tube and shake 
vigorously. 

 
21. Open the valve on the vacuum manifold for each sample. 
22. Allow to drain completely. 
23. Repeat steps 19 – 22 until each sample filtrate volume reaches the 

75-mL line mark. 
 
Note:  In case of analyzing low yttrium recovery samples, add 25 mL 

of concentrated HNO3 to the digestion tube, shake vigorously 
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and pour through the filter assembly. Allow the sample to drain 
completely and skip step 26. 

 
24. Turn off the vacuum source and then disconnect each filter apparatus 

from the FlipMate vacuum manifold. 
25. Remove filter assembly from each FlipMate digestion cup. 
26. Adjust sample volume in each FlipMate digestion cup up to the 100-

mL line mark with conc. HNO3. 
 

Note: While adding conc. HNO3, wash droplets on side of the 
digestion cup into the sample filtrate. 

 
27. Cap each FlipMate digestion cup and then record its ID on analytical 

worksheet. 

D. Extraction of 90Y 
1. Drop a Teflon stir bar into each -FlipMate digestion cup. 
2. Place each FlipMate digestion cup on a stir plate then adjust stir plate 

speed (~500 rpm) to create a vortex capable of pulling resin vertically 
into the solution. 

3. For each sample, shake a vial containing wetted DGA resin a few 
times and then pour the resin slurry into its respective FlipMate 
digestion cup. 

 
Note: The DGA resin wetted in 10 mL of 3M HNO3 should be made 

available ahead of sample analysis. 
Note: It is normal to leave a small amount of DGA resin in the vial 

after transfer. 
 

4. Let stir for ~15 minutes. 
5. For each sample, prepare a funnel assembly by affixing a 145-mL 

plastic funnel on a 10-cm plastic column. 
6. Label each column with sample ID.  
7. Set up a vacuum box as shown in Attachment B with top-cutout 1-L 

high density polypropylene square bottles inside the vacuum box to 
collect sample filtrate from the columns. 
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Caution: Inspect Flipmate vacuum manifold and vacuum tube prior to 
use.  To ensure safety, each column/funnel assembly must 
be firmly connected onto the vacuum box and secured by 
column/funnel assembly plate holder. 

 
8. Pour the resin slurry into its respective column. 
9. Apply vacuum to the vacuum box. 
10. Allow to drain completely. 
11. Record 90Sr/90Y separation time for each sample. 
12. Shut off the vacuum and vent the vacuum box by disconnecting the 

vacuum tubing. 
13. Add 10 mL of 0.05M HNO3 to each FlipMate digestion cup and rinse 

the remaining resin on the wall into the solution. 
14. Use the solution to wash all resin stuck on the funnel into the column. 

 
Note: If the column drains too slowly, gently stir the resin bed and 

scrape the top surface of the frit using a long-stem plastic 
transfer pipette. 

 
15.  Allow to drain completely. 
16. Repeat steps 13 - 15 twice. 
17. Detach each column assembly from the vacuum box. 

 
Note: The non-rad sample filtrates collected in polypropylene square 

bottles should be transferred into a waste bottle labeled “58% 
conc. HNO3+18% H2O+23% 0.05M HNO3+1% 1M HNO3+Y”. 

  
 The LCS sample filtrate collected in polypropylene square 

bottle should be transferred into a rad waste bottle labeled 
“58% conc. HNO3+18% H2O+23% 0.05M HNO3+90Sr/90Y”. 

 
18. Remove funnel from each column then place the column on a column 

rack. 
19. To reclaim Y from DGA resin, place a clean and labeled 250-mL glass 

beaker under each column. 
20. Slowly add 10 mL of 0.5M HCl on to each column. 
21. Allow to drain completely. 
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22. Repeat steps 20 - 21 twice. 
 

Note: To ensure higher Y recovery, the column must be allowed to 
drain completely before each addition. 

 
23. Lift and drop each column on the rack a few times to collect as much 

of the eluate as possible. 
24. Place each beaker containing sample solution on a hotplate. 
25. Set hotplate temperature at ~300 °C to evaporate each sample 

solution to dryness. 
 

Caution: Lower the temperature to ~200 °C near the end of 
evaporation to avoid splattering.  Ensure that no 
condensation remains on beaker wall. 

 
26. Add 2 mL of conc. HNO3 to each beaker. 
27. Swirl each beaker to dissolve the residue and then evaporate it to 

dryness. 
 

Note: To avoid color quench during Cerenkov counting of 90Y, the 
residue must be colorless.  The residue can be discolored by 
evaporating it repeatedly with 1 mL of conc. HNO3 and 1 mL of 
conc. H2O2. 

 
E. Purification of 90Y 

1. Obtain a vial of prepared TRU resin for each sample. 
2. For each sample, label an empty 2-mL Eichrom plastic column. 

Ensure a 2-mL column frit is inside the bottom of the column. If the frit 
is missing, use a clean polytetrafluorethylene (PTFE) rod to insert the 
frit inside the column gently to avoid breaking. 

3. Set each labeled column on a column rack and place a plastic 
specimen cup under each column. 

4. Transfer the TRU resin slurry into each labeled column and then rinse 
the residual resin into the column using 2-3 mL of 1M HNO3. 
 
Note:  An alternative way for preparing the TRU columns can be done 

by adding 1 mL of water to each 2-mL Eichrom plastic column 
and then draw a fill line at the top of the water level.  Snap the 
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tip off each column then add enough TRU resin slurry to each 
column to yield a uniform resin bed up to the fill line. 

 
5. Allow to drain until liquid is just at the top of the resin bed and then 

remove each plastic specimen cup from under each column.  
Columns can be capped to keep resin wet if not ready to add sample 
right away.  1M HNO3 can be added if needed to keep the resin wet. 

 
Note: To yield a uniform resin bed, remove any air pockets trapped in 

the resin bed.  If needed, add more 1M HNO3 to the column 
and then re-suspend the resin to expel the air bubbles. 

 
6. For each sample, Label and weigh a clean 20-mL polyethylene LSC 

vial to the nearest 0.00001 grams and record weight, date vials were 
received, and vial ID on analytical worksheet. 

 
Caution: Since the 20-mL polyethylene LSC vials tend to yellow over 

time, they must be used for sample analysis within 2 years 
from the date received in laboratory.  Extended use beyond 
expiration date is only acceptable after the suitability of the 
vials has been demonstrated by successful analysis of LCS 
using the vial in question. 

 
Caution: Any writing, mark, or dust on the exterior wall of LSC vial 

will obstruct photon transmission.  Tissue paper damped 
with ethanol can be used to clean the vial’s exterior surface. 

 
7. Place each vial under its respective column. 

 
Note: LSC vial holder block can be used to prevent vial tipping over 

while collecting eluate from column. 
 
Note: To avoid misidentification, pair each LSC vial under the column 

with its vial cap showing sample ID. 
 

8. At room temperature, add 2 mL of 1M HNO3 to each beaker saved in 
the step 27 of Section 6.3.E and gently swirl the beaker to dissolve the 
sample. 
 
Note:  Ensure the reagent bottle contains sufficient 1M HNO3 for 

processing the entire sample batch as the density for 1M HNO3 
needs to be the same in calculation of result. 
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9. Load each sample solution dropwise onto its respective column using 

a fine-tip 2-mL plastic transfer pipette. 
 

Note: The sample solution should be added in a manner to minimize 
resuspension of the resin bed. 

 
10. Wait for drain to complete. 
11. Add 2 mL of 1M HNO3 to rinse each beaker and then load the solution 

dropwise onto its respective column. 
12. Allow to drain completely. 
13. Repeat steps 11 - 12 once. 
14. Allow to drain completely. 
15. Add 4 mL of 1M HNO3 to rinse each beaker and then load the solution 

dropwise onto its respective column. 
16. Allow to drain completely then lift and drop each column on the 

column rack a few times to collect the last few drops. 
17. Firmly cap each vial and then mix each sample by gently swirling 

while keeping the sample solution away from the cap. 
 

Note: The additions of 1M HNO3 should be done to maintain the final 
sample volume as close to 10 mL (or 10 grams) as possible. 

 
18. Weigh each vial to the nearest 0.00001 grams and record weight on 

analytical worksheet. 
19. Prepare an instrument background sample by adding 10 mL of 1M 

HNO3 into a 20-mL polyethylene LSC vial to determine Cerenkov 
background. 

20. Check each vial to make sure that there is no droplet hanging on the 
interior wall. 

 Liquid Scintillation Counting 
A. Counting with Quantulus GCT 6220 

1. Perform time-of-use instrument performance assessment (IPA) as 
described in Section 6.10. A.2 if it hasn’t already been done that day. 

2. Load each sample, LCS, reagent blank, and instrument background 
sample into a sample cassette. 
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3. Attach appropriate flag for TDSSR protocol to the sample cassette 
and then push flag tab out to the left. 

4. Place the cassette on the right side of the sample changer deck then 
close the deck cover. 

5. Open the counting protocol “TDSSR” then click <Worklist> tab. 
6. Enter appropriate flag number in the <PID#> field and sample ID in 

the <Sample Name> field 
7. Click <OK> to save the protocol. 
8. Close the counter lid and then dark adapt the samples for at least 30 

minutes. 
9. Click the green <Start> button in the upper left corner of the screen. 
10. Wait for sample counting to finish. 

 
Note: The sample counting report is saved in 

C:\Packard\Tricarb\Results\TDSSR\YYYYMMDD_HHMM\ 
 

B. Counting with Quantulus 1220 
1. If WinQ isn’t activated, click the “WinQ” icon on the Windows desktop. 
2. Choose an available counter 
3. Perform time-of-use instrument performance assessment (IPA) as 

described in Section 6.10. A.2 if it hasn’t already been done that day. 
4. Load each sample, LCS, reagent blank, and instrument background 

sample into a sample tray and note its sample position number as 
shown in Attachment E. 

5. Click <Users> from WinQ window. 
6. Select folder “TDSSR” from the <Users> list. 
7. Select the protocol corresponding to the counter to be used, for 

example, Cerenkov Counter 1, and then click <Edit>. 
8. Click <Sample Parameters> to enter sample ID and position number 

for each sample according to its actual location in the sample tray. 
9. Click <OK> to save the protocol. 
10. Go to the Queue pane, select the counter tab for the corresponding 

counter to be used. 
11. Click <Queue> to send the counting protocol to the Queue pane. 
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12. Close the counter front door and then dark adapt the samples for at 
least 30 minutes. 
 
Note: One of the following existing counting protocols can be added 

before a sample counting protocol to provide 30 min wait time: 
 
 For CTR1: 30 Min Delay CTR1 
 For CTR2: 30 Min Delay CTR2 
 For CTR3: 30 Min Delay CTR3 
 

13. Click<Counters> and then “►” to start sample counting. 
14. Wait for sample counting to finish. 

 
Note: Depending on which counter is used, the sample counting 

report can be found in the folder located in 
C:\D\TDSSR\CTRx\Sxxx. 

 
For example: C:\D\TDSSR\CTR1\S005 

 
 Determination of 90Y Recovery 

A. Preparation of XRF Sample 
1. For each sample, assemble an XRF sample cup as shown in 

Attachment C. 
 

Note: The film must be mounted onto XRF sample cup flat, tight, and 
wrinkle free. 

 
2. Write sample ID on cup cap then record it in analytical worksheet. 
3. Transfer sample solution from scintillation vial into the cup. 

 
Note: The sample transfer can be carried out by pouring or using a 

disposable transfer pipette, given that bulk of the sample 
solution is transferred from scintillation vial into XRF sample 
cup. 

 
4. Prepare a Y batch standard by assembling an XRF sample cup and 

then adding 10 mL of 100 µg/mL Y standard solution into the cup. 
5. Use an inspection mirror to check each filled XRF sample cup for air 

bubbles and ensure there are no air bubbles appearing on cup film. 
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6. Cap each XRF sample firmly and then place it on a piece of leak-test 
paper for leakage test. 

 
Note: Any wet spots shown on leak-test paper indicate leakage. 
 
Note: To minimize change in Y concentration resulting from 

evaporation of sample solution, the XRF analysis should be run 
as soon as possible after the sample is transferred into XRF 
sample cup. 

 
Note:  If a sample cup leaks inside the XRF analyzer, remove the 

leaking sample from the instrument, use paper towel to soak up 
any visible sample solution, and notify instrument monitor 
immediately. 

 
B. Determination of Sample Y Concentration 

1. Perform time-of-use instrument QC as described in Section 6.10. A.3 
to ensure that XRF analyzer meets the QC requirements. 

2. Open <Acquisition Manager>. 
3. Click File>New>Quantitative Tray. 
4. Enter sample ID in <Sample> column. 
5. Click the file icon in <Method file> column. 
6. Select valid Y method file then click <Open>. 

 
Note: The valid Y method is the one that has a file name with the 

most recent date. 
 

7. Click the empty cell in <Sample> column then enter next sample ID. 
8. Repeat step 7 for the rest of samples and Y batch standard. 
9. Click the bottom empty cell in <Sample> column. 
10. Open sample chamber lid. 
11. Place samples and Y batch standard in the sample tray according to 

their IDs and position numbers on screen. 
 
Note: To avoid damaging the motors that turn the carousel inside the 

XRF and could cause misalignment between sample and 
detector, do not move or adjust XRF carousel by hand even 
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though sample position 1 is not at the start position from the 
previous run. 

 
12. Ensure that the sample position in the sample tray matches the entry 

on screen. 
13. Close sample chamber lid and then click <GO>. 
14. Wait for analysis to finish. 
15. Click File>Save Report… 
16. Click ►QUANT’X shown in the path tab located on top of the screen. 
17. Double click TDS folder. 
18. Enter file name “MMDDYY_XRFx_Initial” 

 
For example: 050417_XRF1_JP 
 

19. Click <Save>. 
 

Note: The saved sample analysis report is located in 
C:\QUANT’X\TDS 

 
Caution: To avoid changing original file structure, do not edit or save 

sample analysis report using MS Word. 
 

20. Click File>Exit. 
21. Click <No> 
22. Remove all samples from sample tray after sample analysis is 

completed. 
 
Caution: Do not keep XRF samples inside instrument chamber after 

sample analysis.  Acid fumes can diffuse out of the sample 
cups and corrode instrument. 

 
23. Transfer each sample solution from XRF cup into a waste bottle 

labeled with “58% conc. HNO3+18% H2O+23% 0.05M HNO3+1% 1M 
HNO3+Y”.  
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 Calculation of Analytical Results 
The validated Excel spreadsheet named “FORM-001190 Excel Spreadsheet -
Calculation of 90Sr Activity Concentration” must be used for calculation of 
analytical results.  As directed by the spreadsheet, 
 
A. Enter the analytical data collected throughout sample preparation into the 

spreadsheet. 
B. Enter the counting data shown in liquid scintillation counting report into the 

spreadsheet. 
C. Enter the Y analysis results shown in XRF analysis report into the 

spreadsheet. 

 Instrument Calibration 
A. Determination of 90Y Cerenkov Counting Efficiency 

In general, a valid counting efficiency has already been determined and 
made available for routine use.  If the efficiency needs to be updated, see 
Attachment F. 

B. Calibration of XRF Analyzer 
In general, a valid Y calibration curve has been already established and 
made available for routine use.  If a new curve needs to be generated, see 
Attachment G. 

 Calculations 
A. Sample 90Sr Activity Concentration 

The net sample 90Sr activity concentration, 𝐶𝐶𝑆𝑆𝑆𝑆, at a given reference time, 
𝑇𝑇2, is calculated as: 

𝐶𝐶𝑆𝑆𝑆𝑆 = 𝐴𝐴𝑠𝑠−𝐴𝐴𝑟𝑟𝑟𝑟
𝑊𝑊𝑠𝑠

× 𝐷𝐷𝑆𝑆𝑆𝑆 (1) 

𝐷𝐷𝑆𝑆𝑆𝑆 = 𝑒𝑒λ𝑆𝑆𝑆𝑆×(𝑇𝑇1−𝑇𝑇2) (2) 

𝑊𝑊𝑠𝑠 = 𝑊𝑊2 −𝑊𝑊1 (3) 

Where, 
𝐴𝐴𝑠𝑠 = Instrument background corrected sample 90Sr activity, Bq 
𝐴𝐴𝑟𝑟𝑟𝑟 = Instrument background corrected reagent blank 90Sr activity, Bq 
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𝑊𝑊𝑠𝑠 = Net sample weight, g 
𝐷𝐷𝑆𝑆𝑆𝑆 = 90Sr decay correction factor 
λ𝑆𝑆𝑆𝑆 = 6.592 x 10-5, decay constant of 90Sr, day-1 
𝑇𝑇1 = Time of 90Sr/90Y separation for sample 
𝑇𝑇2 = Sample reference time 
𝑊𝑊𝟏𝟏 = Weight of empty ashing dish, g 
𝑊𝑊2 = Weight of filled ashing dish, g 
 
𝐴𝐴𝑠𝑠 and 𝐴𝐴𝑟𝑟𝑟𝑟 are related to their respective count rates, 90Y counting 
efficiencies, and Y recoveries as follows: 

𝐴𝐴𝑠𝑠 = 𝑅𝑅𝑠𝑠
𝐸𝐸𝑦𝑦×𝑌𝑌𝑠𝑠×60

× 𝐷𝐷𝑌𝑌𝑠𝑠 (4) 

𝐴𝐴𝑟𝑟𝑟𝑟 = 𝑅𝑅𝑟𝑟𝑟𝑟
𝐸𝐸𝑦𝑦×𝑌𝑌𝑟𝑟𝑟𝑟×60

× 𝐷𝐷𝑌𝑌𝑟𝑟𝑟𝑟 (5) 

𝐷𝐷𝑌𝑌𝑌𝑌 = 𝑒𝑒λ𝑌𝑌×(𝑇𝑇3−𝑇𝑇1) (6) 

𝐷𝐷𝑌𝑌𝑌𝑌𝑌𝑌 = 𝑒𝑒λ𝑌𝑌×(𝑇𝑇4−𝑇𝑇7) (7) 

Where, 
𝑅𝑅𝑠𝑠 = Instrument background corrected sample 90Y count rate, cpm 
𝑅𝑅𝑟𝑟𝑟𝑟 = Instrument background corrected reagent blank 90Y count rate, cpm 
𝑅𝑅𝑖𝑖 = Instrument background count rate, cpm 
𝐸𝐸𝑦𝑦 = 90Y Cerenkov counting efficiency, % 

𝑌𝑌𝑠𝑠 = Sample Y recovery, % 
𝑌𝑌𝑟𝑟𝑟𝑟 = Reagent blank Y recovery, % 
λ𝑌𝑌 = 2.599 x 10-1, decay constant of 90Y, day-1 
𝐷𝐷𝑌𝑌𝑌𝑌 = Sample 90Y decay correction factor 
𝐷𝐷𝑌𝑌𝑌𝑌𝑌𝑌 = Reagent blank 90Y decay correction factor 

𝑇𝑇3 = Time at sample mid-count, i.e., 𝑇𝑇3 = 𝑇𝑇5 −
𝑇𝑇𝑠𝑠
2
 

𝑇𝑇4 = Time at reagent blank mid-count, i.e., 𝑇𝑇4 = 𝑇𝑇6 −
𝑇𝑇𝑚𝑚𝑚𝑚
2
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𝑇𝑇5 = Time at end of sample count 
𝑇𝑇6 = Time at end of reagent blank count 
𝑇𝑇7 = Time of 90Sr/90Y separation for reagent blank 
𝑇𝑇𝑠𝑠 = Sample count time, min 
𝑇𝑇𝑟𝑟𝑟𝑟 = Reagent blank count time, min 
 
Since 90Y decay correction is only applicable to the 90Ycount rates 
contributed by sample and reagent blank, the instrument background is 
subtracted from the observed sample 90Y count rate and the observed 
reagent blank 90Y count rate, respectively, as follows: 

𝑅𝑅𝑠𝑠 = 𝑅𝑅𝑜𝑜𝑜𝑜 − 𝑅𝑅𝑖𝑖 (8) 

𝑅𝑅𝑟𝑟𝑟𝑟 = 𝑅𝑅𝑜𝑜𝑜𝑜𝑜𝑜 − 𝑅𝑅𝑖𝑖 (9) 

Where, 
𝑅𝑅𝑜𝑜𝑜𝑜 = Observed sample 90Y count rate, cpm 
𝑅𝑅𝑜𝑜𝑜𝑜𝑜𝑜 = Observed reagent blank 90Y count rate, cpm 
𝑅𝑅𝑖𝑖 = Instrument background count rate, cpm 

After Cerenkov counting, Y concentrations for each sample and reagent 
blank are measured using XRF analyzer for determination of Y recovery. 

𝑌𝑌𝑠𝑠 = 𝐶𝐶𝑠𝑠×∆𝑀𝑀𝑠𝑠
𝐷𝐷×𝐶𝐶𝑦𝑦×𝑉𝑉𝑌𝑌𝑌𝑌×1000

× 𝐹𝐹 × 100 (10) 

𝑌𝑌𝑟𝑟𝑟𝑟 = 𝐶𝐶𝑟𝑟𝑟𝑟×∆𝑀𝑀𝑟𝑟𝑟𝑟
𝐷𝐷×𝐶𝐶𝑦𝑦×𝑉𝑉𝑌𝑌𝑌𝑌𝑌𝑌×1000

× 𝐹𝐹 × 100 (11) 

As the laboratory control sample (LCS) analyzed along with sample batch 
is often prepared using a 90Sr spike standard containing tens of 
micrograms of Y, the Y recovery for LCS sample needs to be calculated by 
taking the extra Y from the 90Sr spike standard into account: 

𝑌𝑌𝑙𝑙𝑙𝑙𝑙𝑙 = 𝐶𝐶𝑙𝑙𝑙𝑙𝑙𝑙×∆𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙
𝐷𝐷×Y𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡

× 𝐹𝐹 × 100 (12) 

𝑌𝑌𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡 = 𝐶𝐶𝑦𝑦 × 𝑉𝑉𝑌𝑌𝑌𝑌𝑌𝑌𝑌𝑌 × 1000 + 𝐶𝐶𝑌𝑌𝑌𝑌𝑌𝑌90 × 𝑉𝑉𝑆𝑆𝑆𝑆90 (13) 

Furthermore, 
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∆𝑀𝑀𝑠𝑠 = 𝑀𝑀𝑠𝑠2 − 𝑀𝑀𝑠𝑠1 (14) 

∆𝑀𝑀𝑟𝑟𝑟𝑟 = 𝑀𝑀𝑟𝑟𝑟𝑟2 −𝑀𝑀𝑟𝑟𝑟𝑟1 (15) 

∆𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙 = 𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙2 − 𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙1 (16) 

𝐹𝐹 = 𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠
𝐶𝐶𝑋𝑋𝑋𝑋𝑋𝑋

  (17) 

Where, 
𝑌𝑌𝑠𝑠 = Y recovery for sample, % 
𝑌𝑌𝑟𝑟𝑟𝑟 = Y recovery for reagent blank, % 
𝑌𝑌𝑙𝑙𝑙𝑙𝑙𝑙 = Y recovery for LCS sample, % 
𝑌𝑌𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡 = Total amount of Y added to LCS sample, µg 
𝐶𝐶𝑠𝑠 = Sample Y concentration measured by XRF analyzer, ppm (µg/mL) 
𝐶𝐶𝑟𝑟𝑟𝑟 = Reagent blank Y concentration measured by XRF analyzer, ppm  
  (µg/mL) 
𝐶𝐶𝑙𝑙𝑙𝑙𝑙𝑙 = LCS sample Y concentration measured by XRF analyzer, ppm  
  (µg/mL) 
𝐶𝐶𝑦𝑦 = Concentration of Y carrier standard, mg/mL 

𝐶𝐶𝑌𝑌𝑌𝑌𝑌𝑌90 = Concentration of Y in 90Sr LCS spike standard, µg/mL 
𝑉𝑉𝑆𝑆𝑆𝑆90 = Volume of 90Sr spike standard added to LCS sample, mL 
𝐶𝐶𝑋𝑋𝑋𝑋𝑋𝑋 = Y concentration measured for XRF normalization standard, µg/mL 
𝐷𝐷 = Density of 1M HNO3 solution used for Cerenkov LSC counting, g/mL 
∆𝑀𝑀𝑠𝑠 = Net amount of 1M HNO3 in sample vial, g 
∆𝑀𝑀𝑟𝑟𝑟𝑟 = Net amount of 1M HNO3 in reagent blank vial, g 
∆𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙 = Net amount of 1M HNO3 in LCS sample vial, g 
𝑉𝑉𝑌𝑌𝑌𝑌 = Volume of Y carrier standard added to sample, mL 
𝑉𝑉𝑌𝑌𝑌𝑌𝑌𝑌 = Volume of Y carrier standard added to reagent blank, mL 
𝑉𝑉𝑌𝑌𝑌𝑌𝑌𝑌𝑌𝑌 = Volume of Y carrier standard added to LCS sample, mL 
𝐹𝐹  = XRF normalization factor 
𝑀𝑀𝑠𝑠2 =  Weight of filled sample LSC vial, g 
𝑀𝑀𝑠𝑠1 = Weight of empty sample LSC vial, g 
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𝑀𝑀𝑟𝑟𝑟𝑟2 = Weight of filled reagent blank LSC vial, g 
𝑀𝑀𝑟𝑟𝑟𝑟1 = Weight of empty reagent blank LSC vial, g 
𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙2 = Weight of filled LCS sample LSC vial, g 
𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙1 = Weight of empty LCS sample LSC vial, g 
𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠 = Y concentration for XRF normalization standard, µg/mL 

B. Measurement Uncertainty 
The combined standard uncertainty for net sample 90Sr activity 
concentration is calculated by assuming that all variables are independent, 
the uncertainty associated with decay correction is negligible, and all type B 
uncertainties have uniform distribution. 

𝑢𝑢𝐶𝐶𝑆𝑆𝑆𝑆 = |𝐶𝐶𝑆𝑆𝑆𝑆| × �� 𝑢𝑢𝐴𝐴𝑠𝑠
𝐴𝐴𝑠𝑠−𝐴𝐴𝑟𝑟𝑟𝑟

�
2

+ �
𝑢𝑢𝐴𝐴𝑟𝑟𝑟𝑟
𝐴𝐴𝑠𝑠−𝐴𝐴𝑟𝑟𝑟𝑟

�
2

+ �𝑢𝑢𝑊𝑊𝑠𝑠
𝑊𝑊𝑠𝑠
�
2
 (18) 

Furthermore, 

𝑢𝑢𝐴𝐴𝑠𝑠 = |𝐴𝐴𝑠𝑠| × ��𝑢𝑢𝑅𝑅𝑠𝑠
𝑅𝑅𝑠𝑠
�
2

+ �
𝑢𝑢𝐸𝐸𝑌𝑌
𝐸𝐸𝑌𝑌
�
2

+ �𝑢𝑢𝑌𝑌𝑠𝑠
𝑌𝑌𝑠𝑠
�
2
 (19) 

𝑢𝑢𝐴𝐴𝑟𝑟𝑟𝑟 = |𝐴𝐴𝑟𝑟𝑟𝑟| × ��
𝑢𝑢𝑅𝑅𝑟𝑟𝑟𝑟
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�
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�
2

+ �
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𝑌𝑌𝑟𝑟𝑟𝑟

�
2
 (20) 

𝑢𝑢𝑊𝑊𝑠𝑠 = �𝑢𝑢𝑊𝑊1
2 + 𝑢𝑢𝑊𝑊2

2  (21) 

 𝑢𝑢𝑌𝑌𝑠𝑠 = 𝑌𝑌𝑠𝑠 ×

��𝑢𝑢𝐶𝐶𝑠𝑠
𝐶𝐶𝑠𝑠
�
2

+ �𝑟𝑟𝑟𝑟𝑥𝑥𝑥𝑥𝑥𝑥�
2

+ �
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�
2
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�
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 (22) 

𝑢𝑢𝑌𝑌𝑟𝑟𝑟𝑟 = 𝑌𝑌𝑟𝑟𝑟𝑟 ×

             ��
𝑢𝑢𝐶𝐶𝑟𝑟𝑟𝑟
𝐶𝐶𝑟𝑟𝑟𝑟

�
2
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2
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√3×𝐶𝐶𝑦𝑦
�
2

+ �
𝑢𝑢∆𝑀𝑀𝑟𝑟𝑟𝑟
∆𝑀𝑀𝑟𝑟𝑟𝑟
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 (23) 
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𝑢𝑢𝑌𝑌𝑙𝑙𝑙𝑙𝑙𝑙 = 𝑌𝑌𝑙𝑙𝑙𝑙𝑙𝑙 × ��
𝑢𝑢𝐶𝐶𝑙𝑙𝑙𝑙𝑙𝑙
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2

+ �𝑢𝑢𝐹𝐹
𝐹𝐹
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𝐷𝐷
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 (24) 

𝑢𝑢𝑌𝑌𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡 =

                �V𝑌𝑌𝑌𝑌𝑌𝑌𝑌𝑌 × 1000 × �
𝑢𝑢𝐶𝐶𝑦𝑦
√3
�
2

+ 𝑐𝑐𝑦𝑦 × 1000 × 𝑢𝑢V𝑌𝑌𝑌𝑌𝑌𝑌𝑌𝑌
2 + 𝑉𝑉𝑆𝑆𝑆𝑆90 × 𝑢𝑢𝑐𝑐𝑌𝑌𝑌𝑌𝑌𝑌902 + 𝑐𝑐𝑌𝑌𝑌𝑌𝑌𝑌90 × 𝑢𝑢V𝑆𝑆𝑆𝑆90

2

 (25) 

𝑢𝑢∆𝑀𝑀𝑠𝑠 = �𝑢𝑢𝑀𝑀𝑠𝑠2
2 + 𝑢𝑢𝑀𝑀𝑠𝑠1

2  (26) 

𝑢𝑢∆𝑀𝑀𝑟𝑟𝑟𝑟 = �𝑢𝑢𝑀𝑀𝑟𝑟𝑟𝑟2
2 + 𝑢𝑢𝑀𝑀𝑟𝑟𝑟𝑟1

2  (27) 

𝑢𝑢∆𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙 = �𝑢𝑢𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙2
2 + 𝑢𝑢𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙1

2  (28) 

𝑢𝑢𝐹𝐹 = 𝐹𝐹 × ��
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2

+ �𝑟𝑟𝑟𝑟𝑥𝑥𝑥𝑥𝑥𝑥�
2

+ �
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�
2
 (29) 

Where, 
𝑢𝑢𝐴𝐴𝑠𝑠 = Standard uncertainty of instrument background corrected 
  sample activity, Bq 
𝑢𝑢𝐴𝐴𝑟𝑟𝑟𝑟 = Standard uncertainty of instrument background corrected 
  reagent blank activity, Bq 
𝑢𝑢𝑊𝑊𝑠𝑠 = Standard uncertainty of net sample weight, g 
𝑢𝑢𝑅𝑅𝑠𝑠 = Standard uncertainty of instrument background corrected 
  sample count rate, cpm 
𝑢𝑢𝐸𝐸𝑌𝑌 = Standard uncertainty of 90Y Cerenkov counting efficiency, % 
𝑢𝑢𝑌𝑌𝑠𝑠 = Standard uncertainty of Y recovery for sample, % 
𝑢𝑢𝑌𝑌𝑟𝑟𝑟𝑟 = Standard uncertainty of Y recovery for reagent blank, % 
𝑢𝑢𝑌𝑌𝑙𝑙𝑙𝑙𝑙𝑙 = Standard uncertainty of Y recovery for LCS, % 
𝑟𝑟𝑟𝑟𝑥𝑥𝑥𝑥𝑥𝑥 = Typical variability of XRF analyzer assessed to be 1.5%, fractional 
𝑢𝑢𝑌𝑌𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡𝑡 = Standard uncertainty of total amount of Y added to LCS sample,  
  µg 
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𝑢𝑢𝑊𝑊1 = Standard uncertainty of empty ashing dish weight, g 
𝑢𝑢𝑊𝑊2 = Standard uncertainty of filled ashing dish weight, g 
𝑢𝑢𝐶𝐶𝑠𝑠 = Standard uncertainty of sample Y concentration measured by XRF 
  analyzer, ppm (µg/mL) 
𝑢𝑢𝐶𝐶𝑟𝑟𝑟𝑟 = Standard uncertainty of reagent blank Y concentration measured  
  by XRF analyzer, ppm (µg/mL) 
𝑢𝑢𝐶𝐶𝑦𝑦 =  Standard uncertainty of Y carrier standard concentration (type B  
  uncertainty), ppm (µg/mL) 
𝑢𝑢𝐶𝐶𝑌𝑌𝑌𝑌𝑌𝑌90= Standard uncertainty of Y concentration for 90Sr LCS spike    
  standard, µg/mL 
𝑢𝑢∆𝑀𝑀𝑠𝑠 = Standard uncertainty of net amount of 1M HNO3 in sample vial, g 
𝑢𝑢∆𝑀𝑀𝑟𝑟𝑟𝑟= Standard uncertainty of net amount of 1M HNO3 in reagent 
  blank vial, g 
𝑢𝑢∆𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙= Standard uncertainty of net amount of 1M HNO3 in LCS sample  
  vial, g 
𝑢𝑢𝑀𝑀𝑠𝑠2  = Standard uncertainty of filled sample LSC vial weight, g 
𝑢𝑢𝑀𝑀𝑠𝑠1  = Standard uncertainty of empty sample LSC vial weight, g 
𝑢𝑢𝑀𝑀𝑟𝑟𝑟𝑟2  = Standard uncertainty of filled reagent blank LSC vial weight, g 
𝑢𝑢𝑀𝑀𝑟𝑟𝑟𝑟1  = Standard uncertainty of empty reagent blank LSC vial weight, g 
𝑢𝑢𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙2  = Standard uncertainty of filled LCS sample LSC vial weight, g 
𝑢𝑢𝑀𝑀𝑙𝑙𝑙𝑙𝑙𝑙1  = Standard uncertainty of empty LCS sample LSC vial weight, g 
𝑢𝑢𝑉𝑉𝑌𝑌𝑌𝑌 = Standard uncertainty for volume of Y carrier standard added to  
  sample, mL 
𝑢𝑢𝑉𝑉𝑌𝑌𝑌𝑌𝑌𝑌  = Standard uncertainty for volume of Y carrier standard added to  
  reagent blank, mL 
𝑢𝑢𝑉𝑉𝑌𝑌𝑌𝑌𝑌𝑌𝑌𝑌 = Standard uncertainty for volume of Y carrier standard added to  
  LCS sample, mL 
𝑢𝑢𝑉𝑉𝑆𝑆𝑆𝑆90= Standard uncertainty for volume of 90Sr spike standard added to  
  LCS sample, mL 
𝑢𝑢𝐹𝐹 = Standard uncertainty for XRF normalization factor 
𝑢𝑢𝐷𝐷 = Standard uncertainty for density of 1M HNO3 used for Cerenkov  
  counting, g/mL 
𝑢𝑢𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠  = Standard uncertainty of Y concentration for XRF normalization  
  standard (type B uncertainty), ppm (µg/mL) 
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𝑢𝑢𝐶𝐶𝑋𝑋𝑋𝑋𝑋𝑋 = Standard uncertainty of Y concentration determined by XRF for  
  XRF normalization standard, ppm (µg/mL) 
 
The expanded uncertainty for the net sample 90Sr activity concentration, 
𝑈𝑈𝐶𝐶𝑆𝑆𝑆𝑆, at 95% confidence level is calculated by multiplying the combined 
standard uncertainty, 𝑢𝑢𝐶𝐶𝑆𝑆𝑆𝑆, by a coverage factor of k=2. 

𝑈𝑈𝐶𝐶𝑆𝑆𝑆𝑆 = 2 × 𝑢𝑢𝐶𝐶𝑆𝑆𝑆𝑆 (30) 

C. Method Detectability 
1. Minimum Detectable Concentration (MDC) 

The method detectability expressed as minimum detectable 
concentration (MDC) is estimated according to the typical sample 
weight, counting efficiency, Y recovery, and reagent blank as follows: 

𝑀𝑀𝑀𝑀𝑀𝑀 =
2.71+3.29×�𝑅𝑅𝑜𝑜𝑜𝑜𝑜𝑜×𝑇𝑇𝑠𝑠×�1+ 𝑇𝑇𝑠𝑠

𝑇𝑇𝑟𝑟𝑟𝑟
�

𝐸𝐸𝑌𝑌×𝑊𝑊𝑠𝑠×𝑌𝑌𝑠𝑠×𝑇𝑇𝑠𝑠×60
 (31) 

Where, 
𝑅𝑅𝑜𝑜𝑜𝑜𝑜𝑜 =  Reagent blank count rate, cpm 
𝑇𝑇𝑟𝑟𝑟𝑟 =  Reagent blank count time, min 
𝑇𝑇𝑠𝑠 =  Sample count time, min 
60 =  Conversion factor from minutes to seconds 

As no evidence shows that the observed reagent blank count rate 
follows 90Y decay, the MDC is estimated without taking decay correction 
into consideration. 

2. Limit of Quantification (LOQ) 
The method quantification capability expressed as the limit of 
quantification (LOQ) is estimated according to the typical sample 
weight, counting efficiency, Y recovery, and reagent blank as follows: 

𝐿𝐿𝐿𝐿𝐿𝐿 =

50×�1+�1+�
𝑅𝑅𝑜𝑜𝑜𝑜𝑜𝑜×𝑇𝑇𝑠𝑠×�1+ 𝑇𝑇𝑠𝑠

𝑇𝑇𝑟𝑟𝑟𝑟
�

25 ��

𝐸𝐸𝑌𝑌×𝑊𝑊𝑠𝑠×𝑌𝑌𝑠𝑠×𝑇𝑇𝑠𝑠×60
 (32) 
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As no evidence indicates that the observed reagent blank count rate 
follows 90Y decay, the LOQ is estimated without taking decay correction 
into consideration. 

 Performance Characteristics 
A. Accuracy and Precision 

This method was validated using a variety of foods spiked with a known 
amount of 90Sr in a single laboratory study.  The typical method accuracy 
and precision are found to be better than ±7.2% and 7.2%, respectively. 

B. MDC and LOQ 
Based on a sample size of 0.25 kg, Y recovery of 80%, counting efficiency 
of 53%, reagent blank count rate of 1.08 cpm, and count time of 100 min, 
the typical method MDC and LOQ are estimated to be 0.08 Bq/kg and 0.32 
Bq/kg, respectively. 

 Quality Control 
A. Instrument Calibration and Acceptance Criteria 

1. Requirements of Instrument Calibrations 
To qualify a LSC counter and an XRF analyzer for sample analysis, 
they must be calibrated according to Attachments F and G, respectively. 
The calibrations for both must be performed when necessary, such as 
routine biennial calibration, unscheduled calibration after instrument 
repair, or recalibration warranted by nonconformance investigation. 

 
LSC Counter 
After calibration of liquid scintillation counter, three laboratory control 
samples (LCS) must be analyzed to assess the acceptability of 90Y 
Cerenkov counting efficiency.  The Z-scores of the LCS results must 
meet the QC criteria as described in Section 6.10. B. 2. 

 
Note:  The results from at least 4 efficiency standards are required for 

calculation of average LSC counting efficiency. 
 

XRF Analyzer 
After calibration of XRF analyzer, three standard solutions with 
concentrations of 50, 75, and 100 µg/mL Y must be analyzed to assess 
the acceptability of Y calibration curve.  The differences between the 
measured value and its respective known value must be ≤ ±3% for all 
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three standards, and the square of correlation coefficient (R2) for the Y 
calibration curve must be ≥0.99. 
 

2. Time-of-Use LSC Counter QC Check and Acceptance Criteria 
Before using LSC counter for sample counting, time-of-use IPA must be 
performed. 

Quantulus 1220 
a. From the Windows desktop, open “WinQ” if it isn’t already 

activated. 
b. Ensure that 3H, 14C, and blank standards are in positions 1, 2, 

and 5 respectively. 
c. Click the <Users> tab. 
d. Select the IPA folder in respect to the counter to be used 

 
For example: Ipac1 for counter 1 

Ipac2 for counter 2 
Ipac3 for counter 3 
 

e. Click the <Queue> button to send the protocol to Queue pane. 
f. Select the corresponding counter from the counter list shown on 

the bottom of the Queue pane 
g. Click the <Counters> tab to switch from <Users> menu to 

<Counters> menu. 
h. Start QC measurement by clicking the “►” corresponding to the 

counter to be used. 
i. Wait for QC measurement to finish. 
j. Go to the Windows desktop. 
k. Double click on the Excel IPA processing file corresponding to 

the counter it was run on. 
 
For example: Counter 1 Daily IPA for counter 1 
 Counter 2 Daily IPA for counter 2 
 Counter 3 Daily IPA for counter 3 
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l. At the prompt, open the IPA-D folder with the latest sequence 
number. 

m. Open the “Registry” file to generate time-of-use IPA report. 
n. Review the flag in the report’s “IPA Status” column for QC 

acceptance. 
o. Enter analyst initials at the top right of the sheet and click the 

button to save to PDF. 
 
Note: Depending on which counter it was run on, the QC Report 

is located in: 
 

For counter 1: C:\D\IPAC1 Report 
For counter 2: C:\D\IPAC2 Report 
For counter 3: C:\D\IPAC3 Report 

Quantulus GCT 6220 
a. From the Windows desktop, open “QuantaSmart” if it isn’t 

already activated. 
b. Ensure that 14C standard, empty vial, 3H standard, and 

background vial are in positions 1, 2, 3, and 4, respectively. 
 
Note: The empty vial must be the same type of LSC vial used for 

sample analysis. 
 

c. Plush the flag out to the left on the SNC plug. 

d. Click  start IPA counting. 
e. Wait for QC measurement to complete. 
f. Go to the Windows desktop. 
g. Double click on Excel IPA processing file “GCT_Daily IPA 

Report”. 
h. At the prompt, open the folder with the latest date and time 

stamp. 
i. Open the “Registry” file to generate time-of-use IPA report. 
j. Review the flag in the report’s “IPA Status” column for QC 

acceptance. 
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k. Enter analyst initials at the top right of the sheet and click the 
button to save to PDF. 

 
Note: The QC Report is located in C:\IPA Report.  The file will 

save with the date and time of the run as the filename. 
 

All QC results shown in instrument IPA report must meet their 
acceptance criteria.  When a performance indicator listed in the IPA 
report is flagged as “Pass with Warning”, it is considered acceptable 
if the same performance indicator has not been flagged as “Pass 
with Warning” more than three consecutive times. 
 

3. Time-of-Use XRF Analyzer QC and Acceptance Criteria 
Before using XRF analyzer for Y recovery determination, time-of-use 
QC check must be performed with a standard containing 10 mL of 
100 µg/mL Y standard solution and a blank containing 10 mL of 1M 
HNO3. 
 
a. Open <Acquisition Manager> 
b. Click File>Open 
c. Select the file “Time-of-Use QC Method” found in the directory of 

C/Quant’X/Master Methods  
d. Double click on <Time-of-Use QC Method> 
e. Click the file icon to select the Y method with a valid Y calibration 

curve. 
 
Note:  The method file with a valid Y calibration curve is the one 

that has a file name with the latest date. 
 

f. Double click on the first cell in the last row to accept the file 
selection. 

g. Load the sample containing 1M HNO3 in position 1 and the 
sample containing 100 µg/mL Y standard solution in position 2 
 
Note:  To avoid damaging the motors that turn the carousel 

inside the XRF and could cause misalignment between 
sample and detector, do not move or adjust XRF carousel 
by hand even though sample position 1 is not at the start 
position from the previous run. 
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h. Click <Go> 
i. Wait for QC measurement to finish 
j. Click File>Save report… 
k. Click ► QUANT’X shown in the path tab located on top of the 

screen 
l. Double click <Time-of-Use QC Report> folder 
m. Enter file name “QCMMDDYY-Initial” 

For example: QC050417-JP 
n. Click <Save> 
o. Click File>Exit 

 
Note: Do NOT open the Time-of-Use QC Report.  It will corrupt 

the file. 
 

p. Open Excel file “XRF QC Check” to evaluate instrument QC 
acceptance 

q. Double click the XRF Time-of-Use QC report saved from the 
instrument QC run. 

r. Enter initial in cell H6. 
s. Click File>Save to update the Excel file 

 
Note: The QC Report is located in C:\QUANT’X\Time-of-Use QC 

Report 
 

To qualify XRF analyzer, the result of blank must show undetectable 
Y and the result of standard must meet the Z-score acceptance 
criteria.  When a result shown in XRF QC report is flagged as 
“Investigate”, it is considered acceptable if the same performance 
indicator has not been flagged as “Investigate” more than three 
consecutive times.  The Z-score for the standard result is calculated 
as below: 

𝑍𝑍 = 𝑉𝑉𝑜𝑜𝑜𝑜𝑜𝑜−𝑉𝑉𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘

�𝑆𝑆𝑉𝑉𝑜𝑜𝑜𝑜𝑜𝑜
2 +𝑆𝑆𝑥𝑥𝑥𝑥𝑥𝑥

2 +𝑆𝑆𝑉𝑉𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘
2

 (33) 

Where, 
Vobs = Observed Y standard concentration, ppm (µg/mL) 
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Vknown = Known concentration of Y standard, ppm (µg/mL) 
SVobs = Uncertainty for the measured standard, ppm (µg/mL), 1s 
SVknown = Uncertainty for Y standard, ppm (µg/mL), 1s 
Sxrf = Additional uncertainty for Vobs caused by variability of XRF 
  analyzer, Sxrf = Vobs x 1.5/100.  The typical variability of 
  XRF analyzer (ruxrf) is assessed to be 1.5% 

 
The acceptance criteria for the calculated Z-score are as follows: 

Pass If |Z-score| ≤ 2 
Investigate If 2 < |Z-score| ≤ 3 
Action If |Z-score| > 3 

B. Method QC and Acceptance Criteria 
1. Reagent Blank 

For each sample batch to be analyzed, a reagent blank must be 
processed and analyzed in the same manner as a test sample.  A 
numerical QC indicator, i.e., Z-score, as expressed below must be 
used to determine acceptance of reagent blank result. 

𝑍𝑍 = 𝑉𝑉𝑟𝑟𝑟𝑟−𝑉𝑉𝑚𝑚𝑚𝑚𝑚𝑚𝑚𝑚

�𝑆𝑆𝑟𝑟𝑟𝑟
2 +𝑆𝑆𝑚𝑚𝑚𝑚𝑚𝑚𝑚𝑚

2
 (34) 

Where, 
Vrb = Observed reagent blank value, Bq 
Vmean = Typical reagent blank value, Bq 
Srb  = Combined standard uncertainty for the observed reagent 

  blank value, Bq 
Smean = One standard deviation for the typical reagent blank value, 

 Bq 
 
The criteria for reagent blank Z-score are as follows: 

Pass If Z-score ≤ 2 
Investigate If 2 < Z-score ≤ 3 
Action If Z-score > 3 
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A result flagged for “Investigate” for more than three consecutive 
times is considered unacceptable. 
The Z-score for reagent blank is calculated, recorded, and displayed 
on a control chart for acceptance evaluation. 
A reagent blank result flagged for “Action” invalidates its 
accompanying sample analysis and appropriate corrective actions 
must be taken to address the nonconformance. 

2. Laboratory Control Sample (LCS) 
The food matrix blank used for preparation of LCS must be ashed 
and qualified per Section 6.3.C of this SOP as appropriate.  The 
LCS documentation should state the amount of ash needed for LCS 
preparation, which must be equivalent to 250 g of its original food 
product.  The LCS food matrix blank preparation documentation 
must be filed in the method QA logbook. 
 
For sample analysis, a LCS must be analyzed along with each batch 
of samples. Each sample batch is limited to 12 samples not 
including the QC samples.  A numerical QC indicator, i.e., Z-score, 
as expressed below must be used to determine acceptance of LCS 
result. 

𝑍𝑍 = 𝑉𝑉𝑜𝑜𝑜𝑜𝑜𝑜−𝑉𝑉𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘

�𝑆𝑆𝑜𝑜𝑜𝑜𝑜𝑜
2 +𝑆𝑆𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘

2
 (35) 

Where, 
Z = Z-score value 
Vobs = Observed LCS value, Bq/mL 
Vknown = Known LCS value, Bq/mL 
Sobs = Combined standard uncertainty for the observed LCS   
  value, Bq/mL 
Sknown = One standard deviation for the known LCS value, Bq/mL 

The criteria for LCS Z-score are as follows: 

Pass If |Z-score| ≤ 2 
Investigate If 2 < |Z-score| ≤ 3 
Action If |Z-score| > 3 
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A result flagged for “Investigate” for more than three consecutive 
times is considered unacceptable. 
 
The Z-score for the laboratory control samples is calculated, 
recorded, and displayed on a control chart for acceptance 
evaluation. 
 
A LCS result flagged for “Action” invalidates its accompanying 
sample analysis and appropriate corrective actions must be taken to 
address the nonconformance. 
 

3. MDC Criteria for Sample Analysis 
To ensure that the calculated sample-specific MDC will not exceed 
the typical method MDC (0.12 Bq/kg), Y recovery for each sample 
can’t be lower than an expected value depending on the LSC 
counter used.  Since the counting efficiency varies from counter to 
counter, it can be cumbersome to implement different Y recovery 
criteria for different LSC counters.  Instead, a more practical 
approach is used to ensure the acceptability of sample Y recovery, 
i.e., directly evaluate the calculated sample MDC against the typical 
method MDC.  Considering the reagent blank is used for 
contamination monitoring, no calculation and evaluation of MDC for 
reagent blank will be needed. 

The criteria for MDC are as follows: 
 
   Pass   MDC ≤ 0.12 Bq/kg  

   Action   MDC > 0.12 Bq/kg 
 

4. Measurement Accuracy 
Percent difference between the observed and known LCS values, D, 
as expressed below must be used to determine acceptance of 
measurement accuracy. 

𝐷𝐷 = 𝑉𝑉𝑜𝑜𝑜𝑜𝑜𝑜−𝑉𝑉𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘
𝑉𝑉𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘𝑘

× 100 (36) 

Where, 
D = Percent difference between observed and known LCS   
  values, % 
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Vobs = Observed LCS value, Bq/mL 
Vknown = Known LCS value, Bq/mL 
The criteria for measurement accuracy are as follows: 
 

Pass If |D| ≤ 10% 
Investigate If 10% < |D| ≤ 20% 
Action If |D| > 20% 
 

The percent difference between the observed and known LCS 
values is calculated using data processing spreadsheet displayed on 
a control chart for acceptance evaluation. 
When the percent difference between the observed and known LCS 
values is outside of the 20% range, appropriate corrective actions 
must be taken to address the nonconformance. 

5. Measurement Precision 
To evaluate measurement precision, the relative standard deviations 
of LCS results observed over time and different analysts are 
calculated using the equation below and monitored using a control 
chart. 

𝑅𝑅𝑆𝑆𝑏𝑏𝑏𝑏𝑏𝑏𝑏𝑏ℎ = 1
𝑽𝑽�

× �∑(𝑉𝑉𝑏𝑏𝑏𝑏𝑏𝑏𝑏𝑏ℎ−𝑽𝑽�)2

2
× 100 (37) 

Where, 
RSbatch =  Relative standard deviation calculated with 3 consecutive 
   LCS results including one from the current sample batch 
Vbatch =  LCS value obtained for the current sample batch 
𝑉𝑉�  =  Average of three consecutive LCS results including one  
   from the current sample batch 
 
Note: LCS values that are already identified as “Action” should not 

be entered into this control chart to avoid misidentification of 
RSbatch failures on subsequent batches. 

 
Each relative standard deviation (RSbatch) calculated for the current 
sample batch is evaluated against a precision control limit 
established at 20%. 
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When the value of RSbatch for the current sample batch is >20%, 
appropriate corrective actions must be taken to address the 
nonconformance. 

6. Contamination Control 
Whenever possible, disposable laboratory ware should be used for 
sample analysis.  When reusable laboratory ware is used, it must be 
properly cleaned to avoid cross contamination. 

7. Maintaining Standard/Reagent Records 
Information associated with purchased and in-house prepared 
standards and reagents must be recorded and archived.  Form 
WEAC-TMPL.001 must be used while preparing in-house standards 
and reagents. 

C. Analytical Worksheet Review 
1. Analyst must verify QC compliance related to the sample analysis. 
2. Analyst must verify that all data on analytical worksheet and 

instrument reports are correctly transferred into data processing 
spreadsheet. 

D. Corrective Action 
Analyst must take necessary corrective actions following the procedure 
as described in SOP WEAC-QMS.4.11 in case of nonconformance.  
The investigative actions should include but are not limited to: 
 
1. Verify that the correct counting protocol was used for sample 

analysis. 
2. All instrument parameters were set correctly. If not, correct the 

parameters according to Attachment D. 
3. Re-rerun IPA to see whether the instrument is functioning properly. 
4. Check the data entries for typos. 
5. Inspect standards, reagents, and laboratory ware for 

contaminations. 
6. Review facility maintenance records for indications of a momentary 

power interruption and abnormal environmental conditions 
7. Recount the same samples. 
8. Check instrument calibrations. 
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 Safety and Hazardous Waste Management 
To ensure personnel safety, the analyst must be properly trained and 
always wear safety glasses, gloves, and a protective coat while performing 
this analysis.  Full face shield is recommended.  A dust mask may be worn 
to avoid inhaling contaminants when transferring the ash between different 
containers.  It also may be worn when handling DGA resin, TRU resin and 
Sr resin.  Be familiar with safety data sheet of the three resins before use.  
In addition, sample digestion, extraction, filtration, and evaporation must be 
carried out cautiously in a well-ventilated fume hood.  Having acid spill kit 
nearby is recommended. 
All glassware, 100-mL FlipMate digestion cup, and 100-mL DigiTube 
should be examined for cracks and damage prior to use. 
Fume hood should be cleared out after each use. 
Analyst must handle, store, and dispose of wastes safely.  Regular 
chemical wastes and radioactive wastes must be disposed of separately. 
Return labeled waste containers to their proper (labeled) storage area after 
use.  Consult the RSO, IH, or supervisor concerning the safety and waste 
disposal procedures. 
The following waste containers labeled as follows must be used to collect 
their respective wastes: 

 Non-radioactive Wastes: 
1. 58% conc. HNO3+18% H2O+23% 0.05M HNO3+1% 1M HNO3+Y 
2. Used DGA resin 
3. Used TRU resin 

 Radioactive Wastes: 
1. 58% conc. HNO3+19%H2O+23% 0.05M HNO3+90Sr/90Y 
2. Sr resin+90Sr/90Y 
3. 100% 1M HNO3+90Y (Decay to non-radioactive waste after 30 days) 

 
For any questions regarding waste disposal, the analyst should consult with 
the industrial hygienist and the radiation safety officer. 
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7. Glossary/Definitions 
A. Cerenkov Radiation: Electromagnetic radiation emitted when beta 

particles pass through water at a speed faster than light. 
B. Limit of Quantification (LOQ): The lowest activity concentration in a 

sample that can be quantified with a precision of 10%. 
C. Reagent Blank: For this method, a reagent blank is a matrix-free 

sample that contains all reagents and goes through all steps used in 
sample analysis. 

D. Minimum Detectable Concentration (MDC): The lowest net activity 
concentration that has 95% chance of being detected and it is the 
detection limit expressed as an activity concentration. 

E. Radioactive Equilibrium: A situation when all radionuclides decay at 
the same rate for a given decay series. 

F. Analytical Batch: An analytical batch consists of samples, standards, 
and blanks which are analyzed together with the same method 
sequence and same lots of reagents and with the manipulations 
common to each sample within the same time period (usually within one 
day) or in continuous sequential time periods. 

 

8. Records 
A. TDSAnalysesReporting.xlsm (Reside on H drive) 
B. Analytical Worksheet from FORM-001508 TDS Rad Reporting 

Database – Sample Preparation; Batch Preparation (Database Version) 
C. Analytical Worksheet – Sample Preparation; Batch Preparation 

(Paperwork Version) 
D. Excel Spreadsheet from FORM-001508 TDS Rad Reporting Database 

– Calculation of 90Sr Activity Concentration (Database Version) 
E. Excel Spreadsheets – Calculation of 90Sr Activity Concentrations 

(Paperwork Version) 
F. Excel Spreadsheet – Calculation of Liquid Scintillation Counter 

Efficiency (Paperwork Version) 
G. Analytical Worksheet – Liquid Scintillation Counter Efficiency Calibration 

(Paperwork Version) 
H. Analytical Worksheet – XRF Analyzer Y Calibration Curve Worksheet 

(Paperwork Version) 
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I. Liquid Scintillation Counter Time-of-Use QC Chart and Report (Reside 
on instrument computer) 

J. XRF Analyzer Time-of-Use QC Chart and Report (Reside on instrument 
computer) 

K. Method QC Charts (Reside on H drive) 
L. Validation Report – Calculation of 90Sr Activity Concentration 
M. Validation Report – Calculation of Liquid Scintillation Counter Efficiency 
N. Validation Report – Liquid Scintillation Counter Time-of-Use QC Chart 

and Report 
O. Validation Report – XRF Analyzer Time-of-Use QC Chart and Report 
P. Validation Report – Method QC Charts 
Q. Method QA Logbook (Reside on H drive) 
R. Reagent Preparation Sheet (Reside on H drive) 
S. Method Development and Validation Report (Reside on H drive) 
T. WEAC-TMPL.112, Analytical Branch Laboratory Balances Function 

Verification/Preventive Maintenance Sheet 
 

9. Supporting Documents 
 FORM-001178 Eichrom Resins Sign-Out Sheet 
 FORM-001185 Calculation of Liquid Scintillation Counter Efficiency – Sr90 
 FORM-001186 XRF Analyzer Time-of-Use QC Chart and Report 
 FORM-001187 Sr-90 by LSC Analytical Worksheet – Sample and Batch 
Preparation 

 FORM-001190 Excel Spreadsheets – Calculation of 90Sr Activity 
Concentrations 

 FORM-001223 Sr-90 by LSC Method QC Charts 
 FORM-001246 Analytical Worksheet – XRF Analyzer Y Calibration Curve 
Worksheet 

 SOP-000281 PerkinElmer Quantulus GCT 6220 Liquid Scintillation Counter 
 SOP-000741 Mettler Toledo Automated Powder Dispenser QS30 
 WEAC-AB-RN.15.0 Quantulus 1220 Liquid Scintillation Counter 
 WEAC-LAB.12.0 Chemical Hygiene Plan 
 WEAC-LAB.14.0 Hazardous Waste Management Program 

http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=QIMEUMCD65HMXHF6OP&static=false&mcuid=ANONYMOUS&mcsid=FZRVSLSFNBBGTPGGY3
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=JFUSFHSGRRGDXKQ33P&static=false&mcuid=ANONYMOUS&mcsid=ZLIZ4OVGGRFKZPJNUW
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=S52DPVFDURH7NPL4XF&static=false&mcuid=ANONYMOUS&mcsid=3MCQWNBXWJF2LD6NDS
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=PUBA7UXRJFGBXOAUN7&static=false&mcuid=ANONYMOUS&mcsid=6QHVKICBSFDODHHURT
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=PUBA7UXRJFGBXOAUN7&static=false&mcuid=ANONYMOUS&mcsid=6QHVKICBSFDODHHURT
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=N37BV7UAQJDATH4KHN&static=false&mcuid=ANONYMOUS&mcsid=OBKAEOXYBJCAVHKBUW
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=N37BV7UAQJDATH4KHN&static=false&mcuid=ANONYMOUS&mcsid=OBKAEOXYBJCAVHKBUW
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=XZNQT6KI4REYNP4VAG&static=false&mcuid=ANONYMOUS&mcsid=VYJTB2EHIJFGNPQ2UY
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=B5I54SGJ2FCCTI5TFD&static=false&mcuid=ANONYMOUS&mcsid=F24GGL22XNAW7PKRI2
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=B5I54SGJ2FCCTI5TFD&static=false&mcuid=ANONYMOUS&mcsid=F24GGL22XNAW7PKRI2
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=2ATGARRMZVFWLHHOEY&static=false&mcuid=ANONYMOUS&mcsid=UNQSRIIZNRC53CPOOX
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=T2F3FRCV2RGP3MV5C4&static=false&mcuid=ANONYMOUS&mcsid=TU3CN5HODZC6NDFNUW
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=IRDEPEG7EBA5DN2VRD&static=false&mcuid=ANONYMOUS&mcsid=L4QOJW7COZHLFNBUBR
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=4HXY45YCJ5A5JMBHET&static=false&mcuid=ANONYMOUS&mcsid=X5TCWSC6BVFGHCQ5AA
http://qmis.fda.gov/mc/main/index.cfm?event=showFile&ID=VI4SE7VFLFAY3I2BHC&static=false&mcuid=ANONYMOUS&mcsid=ON532JSRYZEPLCGYYA
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 WEAC-LAB-RS.002 WEAC Radiation Safety Manual 
 WEAC-LAB-RS.004 Radioactive Waste Handling Procedure 
 WEAC-QMS.4.11 WEAC Corrective Action Procedure 
 WEAC-TMPL.112 Analytical Branch Laboratory Balances Function 

Verification/Preventive Maintenance Sheet 
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Procedure Flowchart 
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Filtration Vacuum Box Setup 
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XRF Sample Cup Assembly for Quantification of Y Recovery 

 

 
 

  

Assembly Parts 

Assemble Sample Cup 

Filled Sample Cup 

Leak Test Sample Cup  

Cup Cap 

Sleeve 

Film Leak Test Paper 

Film on cup Sleeve on film Sleeve pressed down 

Assembled XRF sample cup 
containing sample solution 

Sample cup on leak-test paper 

Sample ID 
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 Quantulus 1220 Settings and Sample Counting Protocol 

General Parameters:  
Save Path: C:\D\TDSSR\CTRx\Sxxx 
Protocol Name: Cerenkov Counter x 
Number of Cycles: 1 
Parameter Listing: Checked 
 
MCA & Window Settings: 
Configuration: Special 
Send Spectra: 11, 12 
Coincidence Bias: Low 
PAC: 200 
PSA: N/A 

 
MCA & Window Settings 

Window MCA Half Channels Window MCA Half Channels 

1 1 1 1-1024 5 2 1 1-1024 
2 1 2 20-400 6 2 1 1-1024 
3 1 2 20-400 7 2 2 1-1024 
4 1 2 1-1024 8 2 2 1-1024 

 
Sample Parameters 

ORD POS ID CTIME COUNTS COUNTS MCW REP ST STMS STME 

1 21 RBxxx 100 No Lim No Lim 1 1 N   

2 22 LCSxx 100 No Lim No Lim 1 1 N   

3 23 Sxxxx 100 No Lim No Lim 1 1 N   
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Diagram of Position Number for Quantulus 1220 Sample Tray 

 
 

Back of LSC Counter 

 

 
 

Front of LSC Counter 
 

Caution: When load a sample tray into the counter, the side of the tray 
 with a cut-out corner must face toward the back of the counter.  

Also, all trays must be flush against the front of the instrument. 

▲ 

 
▼ 
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Determination of 90Y Cerenkov Counting Efficiency 

 Procedure 
 Equipment 

• Fume hoods with utilities: vacuum, water, and power outlets 

• Analytical balance with 0.00001 g readabilities 

• Milli-Q water purification system 

• Digital hotplates 

• Ultra-low background liquid scintillation counters 

• X-ray fluorescence analyzer (ARL QUANT’X EDXRF, Thermo Scientific) 

• Handheld density meter (Mettler-Toledo, LLC) 

• XRF sample cups  

• XRF prolene® thin film  

• Test paper for leak test of XRF sample cups  

• Plastic trays for XRF samples 

• LSC vial holder block 

• 50-mL glass beakers 

• 20-mL Teflon-coated, anti-static polyethylene LSC vials 

• Vial racks 

• 2-mL plastic columns  

• Column racks  

• 120-mL specimen cups with caps 

• 2-mL plastic transfer pipettes 

• 1-mL calibrated automatic pipette 

• 5-mL and 10-mL adjustable pipettes and tips 

• Paper towels 

• Gloves, safety glasses, and laboratory coat 

• Fine-tip and ultra-fine tip permanent markers 

• Digital clock 
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• Polypropylene vented caps (Performance Systematix Inc) 

• Wax-coated glass waste bottles 

• Chemical waste labels 

• Radioactive labels 

• Inspection mirrors 

 Reagents and Standards 
• Copper XRF energy adjustment disk  

• Sr resin (100–150 µm, Part # SR-B50-A or # SR-B100-A, Eichrom) 
 
Note: Although Sr resin come with one-year manufacturer warranty, the 

manufacturer has instructed that the warranty begins with the time of 
purchase, not the time of manufacture.  If the resin is kept dry in original 
bottle, the expiration day can be up to 2 years. 

 
• Laboratory grade water 

• Concentrated HNO3 (15.8M), ACS reagent grade or equivalent 

• Concentrated hydrogen peroxide (~30%), reagent grade 

• 3M HNO3: Dilute 190 mL of 15.8M HNO3 to 1 L with laboratory grade water 

• 1M HNO3: Dilute 63 mL of 15.8M HNO3 to 1 L with laboratory grade water 
 
Note: Density of the prepared 1M HNO3 solution and standard uncertainty 

must be determined and recorded. 
 

• NIST traceable Y carrier standard, 1 mg/mL in 1M HNO3, with known solution 
density, g/mL 

• NIST traceable Y batch standard, 100 µg/mL in 1M HNO3 

• XRF standards for Y calibration curve (See Attachment G) 

• NIST traceable 90Sr standard, ~150 Bq/g 
 
Note:  The 90Sr standard must be stored in an air-tight container.  If it contains 

Y carrier, the bias in Y recovery caused by the 90Sr standard must less 
than 0.1%.  Otherwise, the bias must be corrected. 

 



FOOD AND DRUG ADMINISTRATION 
OFFICE OF REGULATORY AFFAIRS 

Winchester Engineering and Analytical Center 

Document Number: 
SOP-000450 

Revision #: 06 

Revised: 
10 Mar 2023 

Title:  
Analysis of Strontium-90 in Food by Liquid Scintillation Counting Page 52 of 70 

 

 
For the most current and official copy, check QMiS. 

 Efficiency Determination 
Efficiency determination should be performed biennially and after each instrument 
repair whichever comes first.  In this method, 90Y Cerenkov counting efficiency is 
determined using 90Y calibration standards prepared from a NIST traceable 90Sr 
standard as follows: 

A. Weighing 90Sr Standards and Blank 
1. Label 6 clean 50-mL glass beakers, 5 for standards and one for blank. 
2. Add known amount of NIST traceable 90Sr standard solution into each 

beaker labeled for standard. Record weighing data on instrument 
calibration worksheet. 

 
Note: The addition of 90Sr standard into each beaker can be done by 

differential weighting using a pycnometer.  If a 90Sr standard 
solution of ~150 Bq/g is used, ~1 g of solution should be used 
for each standard. 

 
3. Add known amount of NIST traceable Y carrier solution into each 

beaker containing 90Sr standard. Record weighing data on instrument 
calibration worksheet. 

 
Note: The amount of Y carrier solution added to each beaker can be 

gravimetrically determined via differential weighing.  To deliver 
replicable amount of Y carrier with ease, a 1-mL pipette can be 
used to assist the gravimetric determination. 

 
4. Prepare a blank by adding a known amount of the same Y carrier 

solution into a beaker labeled for blank. 
5. Swirl each beaker to mix the solution thoroughly. 
6. Evaporate each standard and blank to dryness on a hotplate. 
7. Cool each beaker to room temperature. 

 
B. Preparation of Sr Resin Column 

1. Place 6 empty 2-mL Eichrom plastic columns on a column rack. 
2. Add 2 mL of laboratory grade water to each column. 
3. Draw a fill line on each column at the top of the water level. 
4. Place a 120-mL plastic specimen cup under each column then snap 

the tip off each column. 
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5. Prepare Sr resin slurry by mixing ~6 grams of Sr resin with 20 mL of 
laboratory grade water. 

6. Transfer enough prepared Sr resin slurry to each column to establish 
a resin bed up to the fill line. 

7. Ensure that each resin bed is free of air bubbles. 
8. Condition each resin bed with 12 mL of 3M HNO3 in three 4-mL 

increments. 
9. Dispose the solution in each specimen cup to waste. 

C. Separation of 90Y from 90Sr 
1. Place a clean, labeled 100-mL glass beaker under each column. 
2. Add 0.5 mL of 3M HNO3 to each beaker then gently swirl each beaker 

to solubilize the residue. 
3. Load the solution in each beaker onto its corresponding column with a 

2-mL plastic transfer pipette then wait for drain to complete. 
4. Repeat steps 2 - 3 twice. 
5. Add 2 mL of 3M HNO3 to each column then wait for drain to complete. 
6. Repeat step 5 three times. 
7. Wait for the last addition to drain completely. 
8. Record 90Sr/90Y separation time for each standard. 
9. Evaporate each collected eluent to dryness on a hotplate. 
10. Remove each beaker from the hotplate. 
11. At room temperature, add 1 mL of conc, HNO3 and 10 drops of conc. 

H2O2 to each beaker. 
12. Heat each beaker to dryness on a hotplate. 
13. Repeat steps 11 – 12 until the residue in each beaker is colorless. 

 
Note: It is critical to eliminate yellow color from the residue because 

the blue/violet Cerenkov light emitted by the sample can be 
reduced as a result of cancellation effect between the 
complementary colors of yellow and blue. 

 
14. For each prepared standard, weigh a clean and labeled 20-mL 

polyethylene LSC vial to the nearest 0.00001 grams then record the 
exact weight on instrument calibration worksheet. 
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15. At room temperature, add 2 mL of 1M HNO3 to each beaker. 
16. Gently swirl each beaker then transfer the solution to its weighted 20-

mL polyethylene LSC vial. 
17. Repeat steps 15 - 16 four times.  
18. Mix the solution in each vial thoroughly. 
19. Weigh each filled polyethylene LSC vial to the nearest 0.00001 grams 

then record the exact weight on instrument calibration worksheet. 

D. Counting 90Y Standard and Blank 
Using Quantulus GCT 6220 

1. Qualify the instrument by performing daily IPA. 
2. Load the prepared 90Y standards and blank into a sample cassette. 
3. Attach protocol flag plug# 17 to the sample cassette then push out 

flag plug. 
4. Place the cassette on the right side of the sample changer deck then 

close the deck cover. 
5. Click TDSSR>Worklist. 
6. Enter 17 in the <PID#> field. 
7. Enter the standard and blank IDs in the <Sample Name> field. 
8. Ensure that the standard and blank IDs listed in the counting protocol 

matches their positions in the cassette. 
9. Click <OK> to save the protocol. 
10. Start counting by clicking on the green button in the upper left corner 

of the screen. 
11. Wait for count to finish. 

 
Note: The counting report is saved in 

C:\Packard\TriCarb\Result\TDSSR 

Using Quantulus 1220 
1. Qualify the counter by performing daily IPA. 
2. Load the prepared 90Y standards and blank into the available sample 

holders. 
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3. Click <Users> button from WinQ window. 
4. Select “TDSSR” from <Users> list. 
5. Select the protocol for the counter to be calibrated, such as Cerenkov 

Counter 1. 
6. Click Edit>Sample Parameters. 
7. Enter the standard and blank IDs and position numbers according to 

their sample holder position number as shown in Attachment E. 
8. Click <OK> to save the protocol. 
9. Click <Queue> to send the protocol to queue pane. 
10. At the bottom of the queue pane, select the counter to be used. 
11. Close counter’s front door. 
12. Allow dark adaption of standards and blank for at least 30 minutes. 
13. Click<Counters> and then “►” to start count. 
14. Wait for count to finish. 

 
Note: Depending on which counter is used, the counting report is 

saved in C:\D\TDSSR\CTRx\Sxxx 
 

 Determination of Y Recovery 
A. Preparation of XRF Samples 

1. Make an XRF sample cup for each standard and blank as shown in 
Attachment C. 

2. For each standard and blank, pour the entire volume of sample 
solution from scintillation vial into an XRF sample cup. 

3. Ensure that no air bubbles appear on the bottom of the XRF sample 
cup. 

4. Firmly place a cap on the sample cup. 
5. Check each sample cup for leakage using a piece of leak-test paper. 
6. Write sample ID on the cap and analytical worksheet. 

B. QC Check of XRF Analyzer 
1. Prepare a QC check sample using 10 mL of 100 µg/mL Y batch 

standard solution and a blank using 10 mL of 1M HNO3. 
2. Click File>New>Quantitative Tray. 
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3. Place the standards in position 1 of the sample changer. 
4. Enter the standard ID into the cell below column title “Sample”. 
5. Click the file icon to select a valid Y method file. 

 
Note:  The valid method file is the one that has a file name with the 

latest date. 
 

6. Click Open. 
7. Double click on the first cell in the next row to activate <GO> icon. 
8. Click green <Go> icon to begin analysis. 
9. Wait for acquisition to finish. 
10. Click File>Save Report. 
11. Click on QUANT’X on the path tab. 
12. Double click on Time-of-Use XRF QC Check folder. 
13. Enter file name “QC-MMDDYY”. 
14. Click <Save>. 
15. Click File>Exit then click <No>. 

C. Determination of Y Concentration 
1. Open <Acquisition Manager>. 
2. Click File>New>Quantitative Tray. 
3. Enter standard ID in <Sample> column. 
4. Click the file icon in <Method file> column. 
5. Select valid Y method file then click <Open>. 

 
Note: Valid Y method has a file name with the latest expiration date. 
 

6. Click the empty cell in <Sample> column then enter next standard ID. 
7. Repeat step 6 for the rest of the standards and blank as well as the Y 

batch standard and blank used for XRF analyzer QC check. 
8. Click the bottom empty cell in <Sample> column to accept the final 

entries. 
9. Open sample chamber lid. 
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10. Place all samples in the sample tray according to their IDs and 
position numbers shown on the acquisition list. 

11. Close sample chamber lid and then click <GO>. 
12. Wait for analysis to finish. 
13. Click File>Save Report… 
14. Click QUANT’X shown in the path tab located on top of the screen. 
15. Double click TDS folder and then enter file name 

“MMDDYY_XRFx_Initial” 
 

For example: 050417_XRF1_JP 
 

16. Click <Save>. 
 
Note: The sample analysis report is saved in C:\QUANT’X\TDS 
 

17. Click File>Exit>No. 
18. Remove all samples from sample tray. 

 
Caution: Keeping samples inside instrument chamber for an 

extended period will cause acid fume to diffuse out of the 
sample cups and corrode instrument. 

 
 Calculation of 90Y Cerenkov Counting Efficiency 

A. Efficiency Calculation 
1. Transfer the data recorded on instrument calibration worksheet, LSC 

counting report and XRF analysis report into efficiency calculation 
spreadsheet. 

2. Save the completed spreadsheet. 
 

For a given LSC counter, its average 90Y Cerenkov counting efficiency 𝐸𝐸�𝑦𝑦 is 
calculated as: 

𝐸𝐸�𝑦𝑦 =
∑𝐸𝐸𝑌𝑌𝑖𝑖
𝑁𝑁

 F1 

𝐸𝐸𝑌𝑌𝑖𝑖 = 𝑅𝑅𝑟𝑟𝑟𝑟𝑖𝑖

𝐴𝐴𝑑𝑑𝑑𝑑
𝑖𝑖 × 100 F2 
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𝑅𝑅𝑟𝑟𝑟𝑟𝑖𝑖 = 𝑅𝑅𝑑𝑑𝑑𝑑
𝑖𝑖

𝑌𝑌𝑠𝑠𝑠𝑠𝑠𝑠
𝑖𝑖 × 1

100
 F3 

𝑅𝑅𝑑𝑑𝑑𝑑𝑖𝑖 = 𝑅𝑅𝑏𝑏𝑏𝑏
𝑖𝑖

𝐷𝐷𝑌𝑌
𝑖𝑖  F4 

𝑅𝑅𝑏𝑏𝑏𝑏𝑖𝑖 = 𝑅𝑅𝑠𝑠𝑠𝑠𝑠𝑠𝑖𝑖 − 𝑅𝑅𝑏𝑏 F5 

𝐷𝐷𝑌𝑌𝑖𝑖 = 𝑒𝑒−𝜆𝜆𝑌𝑌×�𝑇𝑇3𝑖𝑖−𝑇𝑇1𝑖𝑖� F6 

𝑌𝑌𝑠𝑠𝑠𝑠𝑠𝑠𝑖𝑖 = 𝑀𝑀𝑋𝑋𝑋𝑋𝑋𝑋
𝑖𝑖

𝑀𝑀𝑌𝑌
𝑖𝑖 × 𝐹𝐹 × 100 F7 

𝑀𝑀𝑋𝑋𝑋𝑋𝑋𝑋
𝑖𝑖 = 𝐶𝐶𝑋𝑋𝑋𝑋𝑋𝑋

𝑖𝑖 ×𝑊𝑊𝑋𝑋𝑋𝑋𝑋𝑋
𝑖𝑖

𝐷𝐷
 F8 

𝑀𝑀𝑌𝑌
𝑖𝑖 = 𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠

𝑌𝑌 ×𝑊𝑊𝑌𝑌
𝑖𝑖

𝐷𝐷𝑦𝑦𝑦𝑦
× 1000 F9 

𝐹𝐹 = 𝐶𝐶𝑁𝑁𝑁𝑁𝑁𝑁
𝑌𝑌

𝐶𝐶𝑋𝑋𝑋𝑋𝑋𝑋
𝑌𝑌  F10 

𝐴𝐴𝑑𝑑𝑑𝑑𝑖𝑖 = 𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠𝑆𝑆𝑆𝑆 × 𝑊𝑊𝑆𝑆𝑆𝑆
𝑖𝑖 × 𝐷𝐷𝑆𝑆𝑆𝑆𝑖𝑖 × 60 F11 

𝐷𝐷𝑆𝑆𝑆𝑆𝑖𝑖 = 𝑒𝑒−𝜆𝜆𝑆𝑆𝑆𝑆×�𝑇𝑇1𝑖𝑖−𝑇𝑇𝑅𝑅𝑅𝑅𝑅𝑅� F12 

Where, 
𝐸𝐸�𝑦𝑦 = Average 90Y Cerenkov counting efficiency, % 
𝐸𝐸𝑌𝑌𝑖𝑖 = 90Y Cerenkov counting efficiency determined with the i th 

standard, % 
𝑅𝑅𝑟𝑟𝑟𝑟𝑖𝑖  = Recovery corrected 90Y count rate for the i th standard, cpm 
𝐴𝐴𝑑𝑑𝑑𝑑𝑖𝑖  = Known 90Sr activity for the i th standard decay corrected to 
  the date and time of 90Sr/90Y separation, dpm 
𝑅𝑅𝑑𝑑𝑑𝑑𝑖𝑖  = Decay corrected 90Y count rate for the i th standard, cpm 
𝑌𝑌𝑠𝑠𝑠𝑠𝑠𝑠𝑖𝑖  = 90Y recovery for the i th standard, % 
𝑅𝑅𝑏𝑏𝑏𝑏𝑖𝑖  = Blank corrected 90Y count rate for the i th standard, cpm 
𝐷𝐷𝑌𝑌𝑖𝑖  = 90Y decay correction factor for the i th standard 
λ𝑌𝑌 = 90Y decay constant, ln(2)/(64/24) = 2.599x10-1, day-1 
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𝑇𝑇3𝑖𝑖 = Date and time at the mid-count of the i th standard 
  𝑇𝑇3𝑖𝑖 = 𝑇𝑇2𝑖𝑖 − 𝑇𝑇4𝑖𝑖/60/24/2 
𝑇𝑇2𝑖𝑖 = Date and time at the end of count time of the i th standard 
𝑇𝑇1𝑖𝑖 = Date and time of 90Sr/90Y separation for the i th standard 
𝑇𝑇4𝑖𝑖 = Count time for the i th standard, min 
𝑅𝑅𝑠𝑠𝑠𝑠𝑠𝑠𝑖𝑖  = Gross count rate for the i th standard, cpm 
𝑅𝑅𝑏𝑏 = Gross count rate for the blank, cpm 
𝑀𝑀𝑋𝑋𝑋𝑋𝑋𝑋
𝑖𝑖  = Mass of Y in the i th standard determined by XRF, µg 

𝐶𝐶𝑋𝑋𝑋𝑋𝑋𝑋𝑖𝑖  = Y concentration for the i th standard determined by XRF, 
  µg/mL (ppm) 
𝑊𝑊𝑋𝑋𝑋𝑋𝑋𝑋

𝑖𝑖  = Solution weight of the i th standard, g 
𝐷𝐷 = Density of 1M HNO3 used for preparation of Cerenkov counting 
  efficiency standard, g/mL 
𝑀𝑀𝑌𝑌
𝑖𝑖  = Mass of Y added to the i th standard, µg 

𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠𝑌𝑌  = Concentration of Y carrier solution, mg/mL 
𝑊𝑊𝑌𝑌

𝑖𝑖 = Weight of Y carrier solution used for preparation of 
  the i th standard, g 
𝐷𝐷𝑦𝑦𝑦𝑦 = Density of Y carrier solution, g/mL 
F = XRF normalization factor 
𝐶𝐶𝑁𝑁𝑁𝑁𝑁𝑁𝑌𝑌  = Y concentration of XRF normalization standard, µg/mL (ppm) 
𝐶𝐶𝑋𝑋𝑋𝑋𝑋𝑋𝑌𝑌  = Y concentration of XRF normalization standard determined by 
  XRF, µg/mL (ppm) 
𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠𝑆𝑆𝑆𝑆  = Concentration of 90Sr calibration standard solution at 
  the reference time, Bq/g 
𝑊𝑊𝑆𝑆𝑆𝑆

𝑖𝑖  = Weight of 90Sr calibration standard solution used for 
  preparing the i th standard, g 
𝐷𝐷𝑆𝑆𝑆𝑆𝑖𝑖  = 90Sr decay correction factor for the i th standard 
λ𝑆𝑆𝑆𝑆 = 90Sr decay constant, ln(2)/(28.79x365.24) = 6.592x10-5, day-1 
𝑇𝑇𝑅𝑅𝑅𝑅𝑅𝑅 = Reference time of 90Sr calibration standard solution 
𝑁𝑁 = Number of standards used for 90Y Cerenkov efficiency calibration 
 

B. Uncertainty Calculation 
The standard uncertainty (𝑢𝑢𝐸𝐸�𝑦𝑦) for the average 90Y Cerenkov counting 
efficiency is propagated to include the uncertainties for concentration of 
90Sr calibration standard solution, concentration of Y carrier solution, 
density of Y carrier solution, density of 1M HNO3 solution used for 
preparing LSC calibration standard, and XRF normalization factor.  All type 
B uncertainties are assumed to have uniform distributions. 
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𝑢𝑢𝐸𝐸�𝑦𝑦 = 𝐸𝐸�𝑦𝑦 × �(𝑟𝑟𝑠𝑠𝐸𝐸�𝑦𝑦)2 + (𝑟𝑟𝑟𝑟𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠𝑆𝑆𝑆𝑆 )2 + (
𝑟𝑟𝑟𝑟𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠

𝑌𝑌

√3
)2 + (𝑟𝑟𝑟𝑟𝐷𝐷𝑦𝑦𝑦𝑦)2 + (𝑟𝑟𝑟𝑟𝐷𝐷)2 + (𝑟𝑟𝑟𝑟𝐹𝐹)2  

 F13 

Furthermore, 

𝑟𝑟𝑆𝑆𝐸𝐸�𝑦𝑦 =
𝑆𝑆𝐸𝐸�𝑦𝑦
𝐸𝐸�𝑦𝑦

 F14 

𝑆𝑆𝐸𝐸�𝑦𝑦 = �∑�𝐸𝐸𝑌𝑌𝑖𝑖−𝐸𝐸�𝑦𝑦�
2

𝑁𝑁−1
 F15 

𝑟𝑟𝑠𝑠𝐹𝐹 = ��
𝑟𝑟𝑟𝑟𝐶𝐶𝑁𝑁𝑁𝑁𝑁𝑁

𝑌𝑌

√3
�
2

+ �𝑟𝑟𝑟𝑟𝑥𝑥𝑥𝑥𝑥𝑥�
2

+ �𝑟𝑟𝑟𝑟𝐶𝐶𝑋𝑋𝑋𝑋𝑋𝑋𝑌𝑌 �
2

× 100 F16 

Where, 
𝑆𝑆𝐸𝐸�𝑦𝑦 = Standard deviation for average 90Y Cerenkov counting efficiency 
𝑟𝑟𝑠𝑠𝐸𝐸�𝑦𝑦 = Relative standard deviation of average 90Y Cerenkov counting 
  efficiency, fractional 
𝑟𝑟𝑟𝑟𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠𝑆𝑆𝑆𝑆  = Relative standard uncertainty for concentration of 90Sr calibration 
  standard solution, fractional 
𝑟𝑟𝑟𝑟𝐶𝐶𝑠𝑠𝑠𝑠𝑠𝑠𝑌𝑌  = Relative standard uncertainty for concentration of Y carrier 
  solution, fractional 
𝑟𝑟𝑟𝑟𝐷𝐷𝑦𝑦𝑦𝑦 = Relative standard uncertainty for density of Y carrier solution, 
  fractional 
𝑟𝑟𝑟𝑟𝐷𝐷 = Relative standard uncertainty for density of 1M HNO3 used for 
  preparation of Cerenkov counting efficiency standard, fractional 
𝑟𝑟𝑟𝑟𝐹𝐹 = Relative standard uncertainty for XRF normalization factor, 
  fractional 
𝑟𝑟𝑟𝑟𝐶𝐶𝑁𝑁𝑁𝑁𝑁𝑁𝑌𝑌  = Relative standard uncertainty for Y concentration of XRF 
  normalization standard, fractional 
𝑟𝑟𝑟𝑟𝐶𝐶𝑋𝑋𝑋𝑋𝑋𝑋𝑌𝑌  = Relative standard uncertainty for Y concentration of XRF 

 normalization standard determined by XRF, fractional 
𝑟𝑟𝑟𝑟𝑥𝑥𝑥𝑥𝑥𝑥 = Typical variability of XRF analyzer assessed to be 1.5%, 

fractional 
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 Verification of 90Y Cerenkov Counting Efficiency 
After determination of 90Y Cerenkov counting efficiency for each LSC counter, the 
counting efficiency must be verified using food-based LCS samples spiked with 
known 90Sr activity.  Three LCS samples and a reagent blank should be analyzed 
following the method procedure applied for routine sample analysis and the 
results must meet their QC acceptance criteria as described in Section 6.10.B.2 
and Section 6.10.B.3.  The analytical data and LCS results for efficiency 
verification should be included in efficiency calibration report. 
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Calibration of XRF Analyzer 

 Procedure 
 Equipment 

• Milli-Q water purification system 

• X-ray fluorescence analyzer (ARL QUANT’X EDXRF, Thermo Scientific) 

• XRF sample cups  

• XRF prolene® thin film  

• Test paper for leak test of XRF sample cups  

• Plastic trays for XRF samples 

• 10-mL adjustable pipette and tips 

• Paper towels 

• Gloves, safety glasses, and laboratory coat 

• Fine-tip and ultra-fine tip permanent markers 

• Polypropylene vented caps (Performance Systematix Inc) 

• Wax-coated glass waste bottles 

• Chemical waste labels 

• Inspection mirrors 

 Reagents and Standards 
• Copper XRF energy adjustment disk  

• Laboratory grade water 

• Concentrated HNO3 (15.8M), reagent grade 

• 1M HNO3 Blank: Dilute 63 mL of 15.8M HNO3 to 1 L with laboratory grade 
water 

• NIST traceable Y standards in 1M HNO3 at concentration of 25, 50, 75, 100, 
125, and 150 µg/mL, respectively 

 Generation of Y Calibration Curve 
Y calibration curve should be established biennially and after each instrument 
repair whichever comes first.  In this method, the Y calibration curve to be used for 
quantification of sample Y concentration is generated using a set of NIST 
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traceable Y standard solutions purchased from a commercial reference material 
provider. 

A. Preparation of XRF Standards 
1. Assemble 7 XRF sample cups as shown in Attachment C. 
2. Label one cap for blank and six for standards. 
3. Pipette 10 mL of 1M HNO3 into the sample cup labeled for blank and 

record data on XRF Analyzer Calibration Worksheet. 
4. Pipette 10 mL of 25, 50, 75, 100, 125, and 150 µg/mL standard 

solutions into 6 XRF sample cups assigned to their respective 
standards and record data on XRF Analyzer Calibration Worksheet. 

5. Ensure there are no air bubbles visible at the bottom of each sample 
cup.  Remove air bubbles as necessary. 

6. Firmly cap each sample cup. 
7. Check each sample cup for leakage using a piece of leak-test paper. 

B. Optimization of XRF Analyzer 
1. If <Acquisition Manger> isn’t opened, double click <Acquisition Manger> 

icon on the Windows desktop. 
2. Place a Cu XRF energy adjustment disk in the position 1 of sample tray. 
3. Click File>New>Qualitative Tray List. 
4. Click Analyze>Energy Adjustment. 
5. Click on the box next to <Acquire for all count rates> then click <OK>. 
6. Wait for energy adjustment to finish then click <OK>. 
7. Click File>Save Report. 
8. Click <QUANT’X> shown on the path tab located on top of the screen 

then open <EA> folder. 
9. Enter file name as “EA-MMDDYY-Initial” then click on <Save>. 
10. Click File>Exit. 
11. Remove Cu XRF energy adjustment disk from sample tray. 

C. Creation of Standard Library 
1. If a standard library file for the current Y standard set has been created, 

proceed to Section D.  Otherwise, 
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2. Exit <Acquisition Manger>. 
3. Double click <Standards Library> icon on the Windows desktop. 
4. Click File>New. 
5. Click Standard>New>Bulk Standard. 
6. Enter standard ID in the cell in <Standard Name> column. 

 
For example: VHG-ZYN-1M-25-100 

 
7. Click the cell under <Component> column then enter a capital letter Y 

as element symbol for yttrium. 
 

Note: The 1st letter for element symbol must be in uppercase.  If the 
element symbol carries second letter, a lowercase letter must be 
used. 

 
8. Press <Tab> key then enter the Y concentration value. 
9. Press <Tab> key then select “ppm” from <Unit> dropdown list. 
10. Press <Tab> key then select “Certified” from <Certification> dropdown 

list. 
11. Press <Tab> key to accept the entries. 
12. Repeat steps 6 - 11 for all other standards. 
13. Click File>Save As. 
14. Click <QUANT’X> shown on the path tab located on top of the screen. 
15. Open <Standards> folder. 
16. Enter file name as “Y_STD_Exp_MMYYYY”. 
 

For example:  Y_STD_Exp_042018 
 
17. Click <Save>. 
18. Click File>Exit. 

D. Generation of Y Calibration Curve 
1. Double click <Method Explorer> icon on the Windows desktop. 
2. Click File>Open. 
3. Select file “Y Method” then click <Open>. 
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4. Click File>Settings. 
5. Click <Standards Library> dropdown list. 
6. Select the valid standard library file from the list then click <Open>. 

 
Note:  Valid standard library carries a file name with the latest expiration 

date. 
 

7. Click <OK>. 
8. Click <Calibration> on the left side bar. 
9. Click <Calibration> on the top menu bar. 
10. Click <Add Standard…>. 

 
Note: All existing standards must be deleted before adding new 

standards. 
 

11. Hold down <Shift> and <Arrow Down> keys to select all standards from 
the list then click <OK>. 

12. Click <Calibration> on the top menu bar then select Calibrate. 
13. Select <Collect All> then click <OK>. 
14. Open sample chamber lid. 
15. Place each prepared standard and blank in the sample tray according to 

their position numbers displayed in <Position> column. 
16. Close sample chamber lid and then click green color <GO> icon. 
17. Wait for measurement to finish. 
18. Click <Continue> then <OK>. 
19. Click File>Save As. 

 
Caution: To avoid overwriting the original method template file, user 

must always use <Save As> option to save newly created 
method file. 

 
20. Enter file name as “Y Method_XRFx_MMYYYY” using the date of 

calibration. 
 
For example: Y Method_XRF1_042018 

 
21. Click <Save>. 
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22. Exit Method Explorer. 

 Verification of Y Calibration Curve 
A new Y calibration curve should be generated when new standards are going 
to be used.  Before Y calibration curve can be used for routine sample 
analysis, it must be validated by analyzing standards with Y concentrations of 
50, 75, and 100 µg/mL, respectively.  The accuracy for the results of 
verification measurements must be better than ±3%. 
 
To perform verification sample analysis, analyst should follow the procedure 
below: 

 
1. Double click <Acquisition Manger> icon on the Windows desktop. 
2. Click File>New>Quantitative Try List. 
3. Enter the ID for 1M HNO3 blank in <Sample> column. 
4. Click the file icon in <Method file> column. 
5. Select the newly created Y method file then click <Open>. 
6. Click the empty cell in <Sample> column. 
7. Enter the ID for the standard containing 50 ppm of Y. 
8. Click the empty cell in <Sample> column. 
9. Enter the ID for the standard containing 75 ppm of Y. 
10. Click the empty cell in <Sample> column. 
11. Enter the ID for the standard containing 100 ppm of Y. 
12. Click the empty cell in <Sample> column. 
13. Open sample chamber lid. 
14. Place the 1M HNO3 blank, 50 ppm Y standard, 75 ppm standard, and 100 

ppm Y standard in the sample tray according to their position numbers 
displayed in <Position> column. 

15. Close sample chamber lid and then click green color <GO> icon. 
16. Wait for analysis to complete. 
17. Evaluate the results per the acceptance criteria listed in Section 6.10. A.1. 
18. Click File>Save Report… 
19. Click QUANT’X shown on the path tab located on top of the screen. 
20. Double click <Y Curve Verification> folder. 
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21. Enter file name “CURVEMMDDYY” then click <Save>. 
22. Click File>Exit>No. 

 
Note:  Make sure “Time of Use” method and QC chart is updated with the 

current calibration curve and standard information.  
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Instruction for Operating Automated Powder Dispenser 

The automated powder dispenser is an integrated system consists of an analytical 
balance, a powder dosing assembly, a revolving turntable, an antistatic unit, and a label 
printer.  To dispense DGA resin, operate the system as follows: 

A. Power on the system 
1. Press     button on the antistatic unit to turn on the antistatic unit. 

2. Press    key on the keypad to turn on the analytical balance. 
3. Power on label printer. 

 
B. Perform time-of-use QC 

1. Press    key on the keypad to return the system to Home position. 

2. Press   key on the keypad to open the glass door. 
3. Ensure that the bubble in the spirit level is centered. 
4. Replace the stainless-steel cover located at home position with 

weighing pan located in accessories drawer next to balance. Ensure 
the pan fits snugly in the tray. 

5. Press 0 key on the keypad to zero the balance. 
6. Place the standard weight onto the weighing pan. 

7. Press   key on the keypad to close the glass door. 
8. Record the weight reading onto FV/PM sheet. 
9. Ensure that the system meets the QC criteria. 

10. Press   key on the keypad to open the glass door. 
11. Remove the standard weight. 
12. Replace the weighing pan located at home position with the stainless-

steel cover. 

13. Press   key on the keypad to close the glass door. 

C. Dispense DGA resin 

1. Press   key on the keypad. 
2. Select application by pressing <Dosing> icon. 
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3. Mount a dosing head on DGA resin bottle as shown below. 
 

Note: Make sure that the bottle contains enough amount of DGA 
resin to be dispensed. 

 

 

 

4. Press   key on the keypad to open the door. Slide the dosing head 
mounted with DGA resin bottle onto the dosing head support until it 
comes to full stop. 

5. Press the dosing head down slightly until it is properly seated in the 
holding pins. 

6. Press    key on the keypad to return the system to Home position. 

7. Press    icon located on the lower right corner of the keypad screen 
twice. 

8. Select the setup    icon shown on the bottom of the screen. 
9. Ensure “Auto sampler” and “SafePos” are checked. 
10. Press <Start adjustments> icon. 
11. Follow the instructions on the keypad screen to complete the 

alignment between the dosing head and vessel. 
 

Note: Move the dosing head upward by turning the manual 
adjustment wheel if needed. 
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Note: Make sure that the tip of the dosing head just slightly dips into 
the vial without interfering with balance reset and turntable 
movement. 

 
Note:  If alignment of sample vial is needed, make sure the opening of 

the sample vial is located exactly below the dosing head.  The 
alignment should be centered. 

 
12. For dispensing DGA resin, ensure target quantity is 1500 mg.  If not, 

press the Quantity icon and enter 1500 mg.  
For dispensing TRU resin, ensure target quantity is 370 mg.  If not, 
press the Quantity icon and enter 370 mg. 

13. Load the desired number of vessels onto the revolving turntable. 
 

Note: To move turntable toward left or right, press    first and then 
press    or    icon on the keypad screen.  When finished, 
press |(home) icon to return to home position. 

 

14. Press    icon on the keypad to close the glass door. 

15. Press   icon and then <Start> icon. 
16. Enter the number of samples to be dispensed. 
17. Press <OK> to dispense. 

18. Upon completion of dosing, press    key to unlock the dosing head. 

If the glass door is closed, press    icon. 

19. Remove the dosing head and DGA resin bottle. Detach the dispensing 
head assembly from the QS30 and then store it in the dosing head 
container. 

20. Retrieve each sample from the revolving turntable. 
21. Place the respective label on the vessel. 

 
Note: The label for each sample will be printed automatically. 

 
22. Press   key on the keypad to close the glass door. 
23. Turn the system off. 
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